Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Gordon_Freeman

Продвинутые
  • Content Count

    159
  • Joined

  • Last visited

2 Followers

About Gordon_Freeman

  • Rank
    Продвинутый пользователь
  • Birthday 11/28/1978

Информация

  • Пол
    Мужчина
  • Город
    Kobrin , Biala Podlaska
  • Имя
    Alexandr
  • Страна
    Belarus
  • Оборудование
    i-com next, psa xs-evolution,autocom,volvo dice, vas5054, kess, k-tag, galetto, mpps, op-com, dpa-5,renolink,mt-pro4, x-prog, carprog, omega....

Контакты

  • Skype
    chikiloksik

Recent Profile Visitors

1,178 profile views
  1. вин в дампе не российский. в России оно было видимо переоборудовано под скорую
  2. тот что крупнее - там случаем не транспондер внутри ??
  3. cyfral - который в домофонах используется , имеет пин программирования. (отверстие в пластике с тыльной стороны)
  4. потому как цифрал - это не одно и тоже ,что i-button dallas.
  5. Поищи чела с ником yagger. Они по вольво много чего умеют link.txt
  6. Сам спросил - сам отвечу. Проблема в самом блоке парктроника. Пропаял всё и дефект больше не проявляется.
  7. Приветствую всех. Имеем в работе Audi A4 , 2007 года. Проблема с парктроником. Система с 4 датчиками, только в заднем бампере. Всё хорошо работает пока не включены габариты. Как только включается свет, начинает чудить. Начинает пищать. 3 из 4 датчиков (кроме правого внешнего) хаотически показывают расстояние до препятствия от 30 до 255. Ошибок при этом нет. Был заменён левый наружный датчик. Совсем не показывал расстояние. Но проблема была и до замены. Ксенона нет, лед-лампочек нет. Везде обычные лампы. Задние фонари отключал - глюк частично пропадает. Тоесть всё равно пищит, но гораздо реже. Пропаял минусовые соединения в гильзах. Были слегка позеленевшие. Что-то первый раз с таким траблом сталкиваюсь.
  8. Так а давка нарастает с 0 до такого давления или постоянно показывает? Может тупо датчик давления отказал или проблема в проводке к нему. Ну или разъёмы попутаны где-то Пежо глушит мотор при давлении болше 400 бар на хх.
  9. Сопротивление форсунок одинаковое?
  10. Канцелярские нож, шило и много терпения. Доставал плату полностью из таких эбу.
  11. Спорить не буду. Так кальк дает. 176834. в сродном показывает 246888. тс мог бы и указать реальный пробег. вариантов бси несколько
  12. Большое человеческое.. Материал для работы получен. Тему закрою.

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×