Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Recommended Posts

Спасибо, работает. Как-то не очень поворотливая ...

Друзья, плюсаните за меня, пожалуйста: по понятным причинам, я не могу этого сделать. Отпишитесь здесь о выполнении моей просьбы.

Share this post


Link to post
Share on other sites

Пишите, пожалуйста, на какую систему устанавливали , например :

Windows 7 x64     :crazy:

 

Share this post


Link to post
Share on other sites

А как например “Нитро” с двумя публикациями, умудрился скачать и установить продукт.

В скрытом тексте предлагают, сначала 30 сообщений?

Share this post


Link to post
Share on other sites
1 час назад, mihurivas сказал:

А как например “Нитро” с двумя публикациями, умудрился скачать и установить продукт.

В скрытом тексте предлагают, сначала 30 сообщений?

Просто этот парень помог в теме   Autodata 3.43  ... :bravo:

http://carmasters.org/topic/10660-autodata-343/?do=findComment&comment=115354

 

Share this post


Link to post
Share on other sites

Как я понимаю кейген от 3.43 подошёл и к 3.45?

Upd: вин7 Про х64 полёт нормальный.

Share this post


Link to post
Share on other sites
6 минут назад, Student сказал:

Как я понимаю кейген от 3.43 подошёл и к 3.45?

Я бы так не сказал   ... :prostite:

Share this post


Link to post
Share on other sites

robo, спасибо еще раз!!! Все пашет. Windows XP SP3. Ставил по инструкции к 3.45, от 3.43 кейген не пробовал. Да и зачем эксперименты? Установка интересная конечно….но все получилось отлично!! Местами база подтормаживает немного, но не смертельно.

Share this post


Link to post
Share on other sites
1 час назад, Виджар сказал:

robo, спасибо еще раз!!! Все пашет. Windows XP SP3. Ставил по инструкции к 3.45, от 3.43 кейген не пробовал. Да и зачем эксперименты? Установка интересная конечно….но все получилось отлично!! Местами база подтормаживает немного, но не смертельно.

А где взять инструкцию по установке к 3.45? В ссылке с первого поста не обнаружил.

Share this post


Link to post
Share on other sites
1 час назад, ghost2 сказал:

Ссылка на мануал рабочая, а на прогу увы.
 

Будет через несколько минут…

   :sila:

Share this post


Link to post
Share on other sites
1 час назад, asdirects сказал:

Парни скиньте ссылку на саму прогу

Без паники , ссылка обновлена …   :smoke:

Share this post


Link to post
Share on other sites
19 час назад, mihurivas сказал:

А как например “Нитро” с двумя публикациями, умудрился скачать и установить продукт.

В скрытом тексте предлагают, сначала 30 сообщений?

Просто этому человеку дал ссылку я лично, и он в свою очередь убил туеву хучу времени, чтобы понять почему необходимо менять региональные настройки, а дело то всего в разделителе )))

Share this post


Link to post
Share on other sites

Подтверждаю на Win 7x32  установка по инструкции для ХР=работает. Запуск всего от имени админа.

adta345.thumb.gif.1640287afd8a190f65851d

ЗЫ: Почему не отображаются вложения.

PSS: Все получилось. Формат рисунка GIF.

Share this post


Link to post
Share on other sites
17 минуту назад, karpo_1 сказал:

Почему не отображаются вложения.

Неподходящий формат файла …

Надо конвертировать ... :podzatylnik:

Share this post


Link to post
Share on other sites

Установил всё по инструкции при запуске выскакивает ошибка как на фото. На windows 7x32 где находится разделитель даты?

IMG_20160226_143746.JPG

Edited by denintel

Share this post


Link to post
Share on other sites

Помочь не тяжело, но это как то неэтично по отношению к автору поста. Попросите его.
 

Share this post


Link to post
Share on other sites
21 часа назад, denintel сказал:

Установил всё по инструкции при запуске выскакивает ошибка как на фото. На windows 7x32 где находится разделитель даты?

 

Эмулятор не запущен. nodongle.biz который. Разделитель находится в”Язык и региональные настройки –> Форматы: дополнительные настройки –> Дата: краткая дата –> выбрать формат даты с разделителем в виде /”

Share this post


Link to post
Share on other sites

Все манипуляции с установкой безрезультатны таже ошибка при запуске проги. При запуске эмулятора ничего не происходит что может быть? В чём косяк?

Share this post


Link to post
Share on other sites

Установил раза с 4, эмулятор находился в другой папке, поиском по винту нашел, запустил и всё заработало. WinXP SP3.

Share this post


Link to post
Share on other sites

пока качаю, немного не понял про эмулятор – у меня пока стоит 3.38 и там просто программа запускается, а в 3.45 будет запускаться эмулятор каждый раз и потом программа? Как бы меня интересует – будет что-то в трэе висеть, дополнительно чего запускать  и прочие танцы с бубном.  

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

×