Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

chkmatulla

Пользователи
  • Content Count

    17
  • Joined

  • Last visited

About chkmatulla

  • Rank
    Пользователь

Информация

  • Город
    Eberswalde
  • Имя
    Walter
  • Страна
    Germany

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Отключи у себя Перевод в браузере, трудно понимать. Да, установил. Первое, ставить нужно только в одну папку, а не в папку в папке. Второе, чтобы запустить кейген, нужно установить в систему Java. После этого Würth WoW встаёт и запускается нормально. У меня на Windows 10_64 проблем не было. Если ты уже установил, вынеси папку с программой, из папки, куда она установилась. Ну и всегда, когда собираетесь запустить Würth WoW, отключайте Internet ! Он всегда ищет обновления. Сегодня уже 5.00.30 доступно, но я не знаю, что будет, если обновиться ? Скорее всего заблокируют.
  2. Первая ошибка, при установке, программа создаётся в самой папке, где и установочные файлы. Поэтому и ошибка. После установки, папку вынести, лучше всего в корень диска. После этого запускается установка всех утилит. А в остальном, Всё правильно написано в инструкции. Одно не правильно, эта версия не 3.45, а 3.44. Эта писанина относится к файлу https://yadi.sk/d/4XF-wLOedG8ztA
  3. А про Sentinel Protection скромно умолчали или забыли ? Прокомментируйте пожалуйста, как это связать с версией 3.45 ?
  4. Хотел сейчас установить, распаковал в корень, щёлкаю по wow.exe и тишина... Как вы запускаете установку WURTH WoW ß
  5. Я не ошибся, похоже, нас за дураков тут держат. Файл, который был изначально, не ставился ни под каким языком, ни под какой регион и ни под какой Windows. То, что тут пишут, ура ! У меня всё работает! Либо не этот файл ставили, либо, не знают сами, что поставили. Короче, я взял версию 3.44 и она сразу без проблем встала. И ей плевать на права Админа, язык системы, регион и все остальные проблемы. При запуске выдаёт милые глазу 3.45, но это не 3.45 Во всяком случае, в Справке показывает 3.44 И ещё, инструкции, которые здесь по- на- выкладывали, дескать, рабочие и правильные, можно повесить в туалет. Первое, с правами Админа запускать только те файлы, на которых стоит знак щита. Всё остальное запускается простым щелчком. В одной версии инструкции пишут: для получения ID запустить утилиту мол, только так получим правильный ID. Чушь собачья. Запускается один раз. И самое поганое, никто не говорит, что запуск Эмулятора и Dongle, с правами Админа, выполняется всего один раз !!! А то по смыслу инструкции получается, каждый раз, когда включается компьютер, чтобы запустить Autodata нужно запускать эмулятор и Dongle. Короче, никто ничего не хочет говорить, отсюда и столько жалоб и просьб о помощи. Чем это объяснить, я не знаю. Не иначе как, алчностью. Вон и администрация уже на этот путь перешла и некоторые с радостью поддерживают это. Печально это всё... По дебильному сделана работа здесь, хотел исправить ошибку и не дают. Фрагмент, где я писал про запуск утилиты, для получения ID, следует читать так - запустить, перезагрузить компьютер и снова запустить, чтобы получить правильный ID. Запускается один раз. Если вместо номера одни нули значит, вы где- то раньше, допустили ошибку.
  6. Что это за файл у Вас появился dseo13b.exe ? Вы о чём сейчас пишите ?
  7. Ребята, а такой ошибки никто не встречал ? Что это означает и как с ней бороться ?
  8. Warum fragst du auf Deutsch? Glaubst Sdu, dass sie auf diese Weise schneller reagieren werden? Ошибаешься...
  9. Ребята, а на польском или английском, есть эта программа ? Дайте пожалуйста линк, если есть.
  10. Это наверное потому, что купили для Европы.
  11. Заладили как мантру, внимательно прочитал и всё запустилось... А не судьба была, просто рассказать, на чём озарение наступило ? Какую ошибку делали, что мешала работе ? Я сейчас попробовал скачать версию с автоматической установкой, итог: на Windows 7 Enterprise 64 bit не запустилась. Сразу, в начале установки, не могла найти файл getUid64. Проверил, действительно, нет такого файла, есть GetUid64 попытка просто переименовать на getUid64 не прошла. Пришлось в Свойствах выключить (забыл, как называется) и в Другие поставил галочку Разрешить индексирование, потом Применить и ЗАКРЫТЬ папку ! Иначе не сработает. Потом опять заходим в папку ивидим что, теперь имя изменилось на getUid64. Запускаем повторно установку, всё проходит на автомате и появляется сообщение, требуется перезагрузить Windows и тут же открывается окошко с HW ID кодом. Неправильным. И чО ? Перезагружать или код искать ? Перезагрузился. И Фсё... Пришлось повторять всё ещё раз. На этот раз и код сгенерировался правильно и вставил его командную строку, и программа молча всё завершила, а толку нет. Запускаю Start emulator и на этом всё заканчивается... Про регион США и отображение даты по мЯрикански не упоминаю. Это было сделано изначально. И где теперь искать причину ?
  12. Не мучайтесь, ставьте американскую винду и будет Вам счастье.
  13. Аккурат перед Вашим вопросом я писал и огромные скриншоты привёл.
  14. Не поможет. Вы не читаете, что другие пишут ?

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×