Перейти до змісту

Golf7 1.6tdi DCM 6.2v Delfi


Alpine ua

Рекомендовані повідомлення

(У меня 8 форс уже), все проходят тест)  --  мои можна проверить могу отправить ВАМ  у нас никто непроверяет 

Посилання на коментар
Поділитись на інші сайти

Можно. В лс

26 минут назад, ago+ сказал:

(У меня 8 форс уже), все проходят тест)  --  мои можна проверить могу отправить ВАМ  у нас никто непроверяет 

 

Посилання на коментар
Поділитись на інші сайти

решилась проблема заменой всех 4-х форсунок на навые 04L130277BF  (стояли 04L130277D) / прописал / развоздушил /завелась легко -на холодную /       / работа мотора ровная

изображение_viber_2021-12-01_11-02-09-498.jpg

изображение_viber_2021-12-01_11-02-48-650.jpg

Посилання на коментар
Поділитись на інші сайти

Сегодня методом проб вычеслил что при снятии датчик температуры охлаждающей жидкости блок видит температуру +10*, подкинул сопротивление , получилось -30*, завелась с полтыка, дымит сильно но эт походу из за обогащения, и норм набирает обороты. Одеваю датчик на место- заводится и глохнет... 

Посилання на коментар
Поділитись на інші сайти

Сегодня подключил осциллограф. С эталоном сравнил, колено распредвал супер.Смущает импульс на форсу, кто может прокомментировать ? 

Эталон

IMG-e1bcc1c53c1371463bceb226c581e14c-V.jpg

Распредвал форса

IMG-d03b1e2e0f4fd48aec98595b6d31d9ca-V.jpg

Тот же но растянул

IMG-5fcae00021519bff0876cb91eccf5f7f-V.jpg

И снятая с моего авто, но увы у меня бош система

IMG-ab6472de5874c74f1881ac7a4459b0dd-V.jpg

И вот на моей пока не завелся

IMG-989bb9b79cc81c0cfba456ae59711ff2-V.jpg

Посилання на коментар
Поділитись на інші сайти

Длинный сигнал обьясняется тем что пусковая подача в разы превышает режим ХХ. К примеру на ХХ подача 7, а на запуске 40. 

Ну и сигнал дпрв я так понял инвертирован

Посилання на коментар
Поділитись на інші сайти

9 минут назад, TM 74 сказал:

Длинный сигнал обьясняется тем что пусковая подача в разы превышает режим ХХ. К примеру на ХХ подача 7, а на запуске 40. 

Ну и сигнал дпрв я так понял инвертирован

За ДПРВ не понял)

Ну у меня она более четкая чем на проблемном авто

Посилання на коментар
Поділитись на інші сайти

В 20.11.2021 в 23:43, Michael. сказал:

Форсы на стенде показали проблему - одна форса льет в цилиндр

Там случаем поршень не поплавился?

Как вариант. Тем самым изменилась степень сжатия (не путать с компрессией). Плохо что здесь не видно коррекцию по цилиндрам. Заглянуть бы эндоскопом.

Посилання на коментар
Поділитись на інші сайти

44 минуты назад, TM 74 сказал:

Там случаем поршень не поплавился?

Как вариант. Тем самым изменилась степень сжатия (не путать с компрессией). Плохо что здесь не видно коррекцию по цилиндрам. Заглянуть бы эндоскопом.

Ну, за поршень не знаю. А вот с прогревом авто почему норм заводится и едет?  

Вывел форсу наружу, подкл, при прокрутке норм распыл, но запуск отсутствует. Значит или не правильный впрыск или не в тот момент. Осциллограф показал что фазы на месте, но импульс на форсу не правильный! Имхо. Компрессия есть. Впуск выпуск норм. Егр норм. Форсы норм. Датчик сброса и регдавления норм. Остаётся блок управления двигателем. 

Авто стоит в теплом боксе, и темп меньше 10 даже не видит)

Посилання на коментар
Поділитись на інші сайти

12 минут назад, Michael. сказал:

А вот с прогревом авто почему норм заводится и едет?

Уставшая ЦПГ тоже на холодную плохо работает и запускается. Температуру плохо набирает в такте сжатия для  качественного воспламенения. А поработав чуток вроде и норм становится и запуск и работа

Посилання на коментар
Поділитись на інші сайти

19 минут назад, TM 74 сказал:

Уставшая ЦПГ тоже на холодную плохо работает и запускается. Температуру плохо набирает в такте сжатия для  качественного воспламенения. А поработав чуток вроде и норм становится и запуск и работа

Но в уставшую ЦПГ если помочь с помощью , например, плак, она запустится и будет работать. В моем случае не канает.

Меня больше интересует - осциллограма снятая с форс норм?

Посилання на коментар
Поділитись на інші сайти

В 01.12.2021 в 20:43, Michael. сказал:

Сегодня методом проб вычеслил что при снятии датчик температуры охлаждающей жидкости блок видит температуру +10*, подкинул сопротивление , получилось -30*, завелась с полтыка, дымит сильно но эт походу из за обогащения, и норм набирает обороты. Одеваю датчик на место- заводится и глохнет... 

Так ты же говорил что с прогревом начинает нормально работать, а тут "-30"... Значит не в температуре ож проблема? Так ты хоть в плюс 50 загони и проверь свои вывод по температуре. Может в железе что меняется при прогреве. 

Посилання на коментар
Поділитись на інші сайти

1 минуту назад, 11den11 сказал:

Так ты же говорил что с прогревом начинает нормально работать, а тут "-30"... Значит не в температуре ож проблема? Так ты хоть в плюс 50 загони и проверь свои вывод по температуре. Может в железе что меняется при прогреве. 

Если отрубить подачу топлива низкого давления, и запустить на плак, работает ровно. На холодную(+10). Если таким образом прогреть до рабочей температуры (70 и выше) , потом запуск есть. О каких выводах идёт речь? Что в железе меняется может? Осциллограф показал кривую работу форс при прокрутке стартером. Как железо может повлиять на это? 

Посилання на коментар
Поділитись на інші сайти

1 минуту назад, Michael. сказал:

О каких выводах идёт речь?

О твоих наблюдениях про температуру. Ты же говорил, что с прогревом начинает работать нормально. А тут ты выставил темп -30 и тоже все нормально... Так где логика в твоих размышлениях про температуру?

 

4 минуты назад, Michael. сказал:

Что в железе меняется может?

))) Поверь, очень многое.... хотя бы работа клапанов. Масло то тоже нагревается не так ли?

 

6 минут назад, Michael. сказал:

Осциллограф показал кривую работу форс при прокрутке стартером.

Это кто тебе такое сказал?

Посилання на коментар
Поділитись на інші сайти

2 минуты назад, 11den11 сказал:

О твоих наблюдениях про температуру. Ты же говорил, что с прогревом начинает работать нормально. А тут ты выставил темп -30 и тоже все нормально... Так где логика в твоих размышлениях про температуру?

Я веду речь о запуске! При одетом разъем темп запуск как на видео. При прогреве заводится норм. При снятом датчике и сопротивление -30 заводится норм. Что не ясно?!?

5 минут назад, 11den11 сказал:

 

))) Поверь, очень многое.... хотя бы работа клапанов. Масло то тоже нагревается не так ли?

 

Ну да, и что ? 

6 минут назад, 11den11 сказал:

 

Это кто тебе такое сказал?

Сам решил

Посилання на коментар
Поділитись на інші сайти

бывает на етих моторах проворачивает на шестерни на распредвалах --и нету синхронизации между распредвалами и  впуск неуспевает в такат с выпуском (у нас был случай такой -провернуло на столько что отчотливо слышно было бубонение в воздушном фильтре) при пробеге 30000км новый крафтер 2,0тди 2018 решилось заменой постелей с распредвалами

 

Посилання на коментар
Поділитись на інші сайти

Вчера не догрузило фото. Вот по этим осциллограмам я думаю что проблема в блоке управления двигателем. На фото первый впрыск.

P11206-213412.jpg

P11206-211131.jpg

В в 14:01, 11den11 сказал:

 

Это кто тебе такое сказал?

 

Посилання на коментар
Поділитись на інші сайти

  • 2 тижня через...

Продолжение темы)- с блоком облом получился, нет онлайн на Сеат), пока лежит пылится на полке, жду может выстрелит окошко онлайн. Авто перестал совсем запускатся( температура в боксе опустилась до 3градусов - просто крутит в догонку ,вспышки есть но типа позднее зажигание. Опять физически снял крышку ГРМ и проверил метки- все норм. Подключил осциллограф- все норм по фазам и открытия форс. Выкрутил свечи- при прокрутке идёт пыль топлива с форс. Поднял крышку клапанов - валы внорме( провернул и просмотрел каждый кулачек) и клапана открываются полностью. У меня уже руки опускаются...что я упустил? 

Посилання на коментар
Поділитись на інші сайти

18 минут назад, Michael. сказал:

Продолжение темы)- с блоком облом получился, нет онлайн на Сеат), пока лежит пылится на полке, жду может выстрелит окошко онлайн. Авто перестал совсем запускатся( температура в боксе опустилась до 3градусов - просто крутит в догонку ,вспышки есть но типа позднее зажигание. Опять физически снял крышку ГРМ и проверил метки- все норм. Подключил осциллограф- все норм по фазам и открытия форс. Выкрутил свечи- при прокрутке идёт пыль топлива с форс. Поднял крышку клапанов - валы внорме( провернул и просмотрел каждый кулачек) и клапана открываются полностью. У меня уже руки опускаются...что я упустил? 

Наверное компрессию упустили.. Свечи накала в работе..

Посилання на коментар
Поділитись на інші сайти

23 минуты назад, Michael. сказал:

что я упустил? 

Или запакованый выпуск)

Посилання на коментар
Поділитись на інші сайти

45 минут назад, AvtoDym сказал:

Наверное компрессию упустили.. Свечи накала в работе..

Компрессия проверено с самого начала- 26

41 минуту назад, dr.rimz сказал:

Или запакованый выпуск)

Выпуск откидывал

Посилання на коментар
Поділитись на інші сайти

27 минут назад, Michael. сказал:

Компрессия проверено с самого начала- 26

Выпуск откидывал

EGR?

Может солярка говно?

Посилання на коментар
Поділитись на інші сайти

Тут два варианта либо егр.На этих моторах это проблема после 200т. Он тупо клинит помогает чистка.Хотя тс.пишет что проверял? Или аварийный режим работы двс.Может из за сажевого может даже из за неработающего вентилятора.Ошибки есть?На видео ошибки по давлению топлива проверь регулятор давления возможно плохой топливный фильтр ворса забила отсюда и высокое давление

Посилання на коментар
Поділитись на інші сайти

34 минуты назад, AvtoDym сказал:

EGR?

Может солярка говно?

Egr снимал  смотрел. Норм

Топливо сам лично заливал в пустой бак( слили старое топливо)

 

27 минут назад, Domon1977 сказал:

Тут два варианта либо егр.На этих моторах это проблема после 200т. Он тупо клинит помогает чистка.Хотя тс.пишет что проверял? Или аварийный режим работы двс.Может из за сажевого может даже из за неработающего вентилятора.Ошибки есть?На видео ошибки по давлению топлива проверь регулятор давления возможно плохой топливный фильтр ворса забила отсюда и высокое давление

1. Egr норм.

2. Заливал другое ПО одис

Ошибок нет! Клапан сброса ,давления, и датчик давления менял!

Посилання на коментар
Поділитись на інші сайти

6 минут назад, Michael. сказал:

Egr снимал  смотрел. Норм

Топливо сам лично заливал в пустой бак( слили старое топливо)

 

1. Egr норм.

2. Заливал другое ПО одис

Ошибок нет! Клапан сброса ,давления, и датчик давления менял!

Да походу с накачкой и впрыском все хорошо, если видно распыл с форсунок.  

 

А что с воздухом во впускной коллектор?

Посилання на коментар
Поділитись на інші сайти

Гість
Ця тема закрита для опублікування відповідей.
  • Останні відвідувачі   0 користувачів онлайн

    • Жодного зареєстрованого користувача не переглядає цієї сторінки
×
×
  • Створити...