Перейти к содержанию

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Рекомендуемые сообщения

Всем доброго времени.

Направьте на путь истинный...

Притянули Крайслер 2001 года 2.5 дизель... Ошибка по датчику распредвала, его меняли бла бла бла...

В общем, косяк оказался в мозгах...

Купили контрактные , клонировал еепром...

Запустил...

Приехали за машиной, а тут косяк... На заведённом ДВС, не работает вспомогательное оборудование...

Т.е радио, стеклоподъёмники, моторчик печки, стеклоочистители...

Схемы именно на 2.5 дизель у меня нет. В митчиле смотрел от бензового...

День смотрел...

Второй смотрел...

И запутался...

На все эти релюхи не приходит управляющий минус...

Может я какой предохранитель провтыкал?! Проверил все что под капотом, подкидывал новый блок FCM результата 0.

Причем на АСС стеклоподъёмники работают... И радио работает.

 

За ранее спасибо всем откликнувшимся.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может есть ещё предохранители помимо тех что под капотом

IMG_20190314_130049.jpg

1 минуту назад, Мастак сказал:

Вскрывай смотри IPM

Немного подробнее... Что это и где стоит...

Я так понял это ignition power modul... Где он?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Должны быть еще под АКБ. Если никто в течении часа не отпишется - я буду на работе и скину полный мануал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ок. Спасибо.

7 минут назад, Мастак сказал:

Должны быть еще под АКБ. Если никто в течении часа не отпишется - я буду на работе и скину полный мануал.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробуйте втащить реле стартера на заведённом моторе,должно всё заработать, если да то в цепи управления стартером косяк надо искать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тут вроде как есть вообще все по этой машине.

2002_RG_Town&Country_Caravan_Voyager.rar

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
8 минут назад, richi сказал:

Попробуйте втащить реле стартера на заведённом моторе,должно всё заработать, если да то в цепи управления стартером косяк надо искать.

Не прокатило.

 

2 минуты назад, x12345 сказал:

Тут вроде как есть вообще все по этой машине.

2002_RG_Town&Country_Caravan_Voyager.rar

Сейчас гляну.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, Renault Electronic сказал:

Не прокатило.

Тогда "занулите" управляющие контакты реле стартера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 минуты назад, richi сказал:

Тогда "занулите" управляющие контакты реле стартера.

может вы не правильно меня поняли.... Все вспомогательные и аксессуары не работают при включении 15-ой клеммы... Т.е даже не задействуя стартер, все должно работать, а оно не работает

55 минут назад, Мастак сказал:

Вскрывай смотри IPM

Так понял. IPM это и есть блок предохранителей... Его заменил... Результат тот же.

Ну оно ведь не может быть завязано с ЭБУ моторника?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
3 минуты назад, Renault Electronic сказал:

Все вспомогательные и аксессуары не работают при включении 15-ой клеммы... Т.е даже не задействуя стартер, все должно работать, а оно не работает

То есть при включенном зажигании не работает, а в ACC ок? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, richi сказал:

То есть при включенном зажигании не работает, а в ACC ок? 

Верно

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
9 минут назад, Renault Electronic сказал:

Верно

а посмотрика замок зажигания, может чтото с ним, там какой плюс не уходит после запуска

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Только что, vasya009 сказал:

а посмотрика замок зажигания, может чтото с ним, там какой плюс не уходит после запуска

Я же написал... и до запуска не работают

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проверька это. Всё есть в мануале где я тебе скинул.

Думаю к моторнику это не относится, бывают такие совпадения. Ради интереса можешь старый подстыковать.

212.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

37 нога блок FCM +с зажиганием. 

 

37 нога блок FCM +с зажиганием. 

 

37 нога блок FCM +с зажиганием. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, richi сказал:

37 нога блок FCM +с зажиганием. 

 

37 нога блок FCM +с зажиганием. 

 

37 нога блок FCM +с зажиганием. 

 

сейчас буду проверять

 

есть на FCM на 37-ом пине +12В...

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я бы всё таки проверил что там на управлении стартером, проблема появилась после замены компа, кто его знает что из него выходит.Ну или скинте разьём с моторника а вдруг...                                                                 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, richi сказал:

Я бы всё таки проверил что там на управлении стартером, проблема появилась после замены компа, кто его знает что из него выходит.Ну или скинте разьём с моторника а вдруг...                                                                 

Сейчас опробуем данную теорию...
НО... Клиент может врать... не исключено что что все это и не работало...
Но разобраться надо.

ДА.... Без ЭБУ - все работает :angry:

Может флешь перекинуть?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
5 минут назад, Renault Electronic сказал:

Клиент может врать... не исключено что что все это и не работало...

У них всегда все работает. Доверять им конечно не стоит,но я бы проверил эту версию

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Без ЭБУ все работает....

В чем может быть косяк?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
10 минут назад, Renault Electronic сказал:

Может флешь перекинуть?

Я думаю железо. И что там всё таки на реле стартера?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
2 минуты назад, richi сказал:

Я думаю железо. И что там всё таки на реле стартера?

Ну прикол в том что ещё до стартера, в положении RUN все не работает

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
1 минуту назад, Renault Electronic сказал:

Ну прикол в том что ещё до стартера, в положении RUN все не работает

Если на управлении стартера наводится + то FCM думает что это попытка старта и вырубает реле ACC.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Так... сейчас буду смотреть где там ЭБУ участвует

5 минут назад, richi сказал:

Если на управлении стартера наводится + то FCM думает что это попытка старта и вырубает реле ACC.

 

image.png

Может попробовать от ЭБУ откинуть 74 пин... как вариант...?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Гость
Эта тема закрыта для публикации ответов.

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

×