Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

prommast

Продвинутые
  • Content Count

    176
  • Donations

    0.00 RUB 
  • Joined

  • Last visited

About prommast

  • Rank
    Продвинутый пользователь

Информация

  • Пол
    Array
  • Город
    Array
  • Имя
    Array
  • Страна
    Array
  • Оборудование
    Array

Recent Profile Visitors

681 profile views
  1. Нет возможности вывести из строя авто на несколько дней, потому и спрашиваю.
  2. Здравствуйте, ув. форумчане! Подскажите, пожалуйста, чем можно заменить оригинальный сальник на компрессоре кондиционера WV Tiguan 2009 2.0 tdi Vin WVGZZZ5NZ9W501513 На наклейке самого компрессора: PXE14 020871058B4 5N0 820 803 SY3 Буду признателен, если будет инфа о размерах сальника и о аналогах.
  3. Это было 3 гола назад, я тогда занимался другой техникой и диагностику проводил не я. В целом, понимаю - звучало как глупость, но так уж произошло. Провел лишь паралели.
  4. У меня в семье есть тигуан 2009г. После заправки эфективно долго не работал, потом совсем издох. Потом с УФ нашли течь на сальнике муфты кондея. И как понимаете - некоторое время с параметрами все было "как бы норм".
  5. Пожалуйста заполните анкету, не ясно какой регион Вам нужен. Дайте больше информации)
  6. rouge 1.binNissan Rogue 2015 РУС Xtrail 11831миля в км 18930.binNissan rogue american 63000.binNissan Rogue rus 63000km.bin Все, что было в папке. https://carmasters.org/applications/core/interface/file/attachment.php?id=125002 Это конечный дамп 100%рабочий. Стрелки, километраж, текст - все ведет себя адекватно
  7. У меня есть. Правда с роуджа 2015 сша, но я его русифицировал с помощью Х-траиловского дампа. Дам оба, но чуть позже
  8. Устанавливаю. Благодарю за помощь. Тему закрываю.
  9. Нет питания. Проверил все от микрухи до самих форсунок под нагрузкой. По поводу питания главного реле - можно детальнее? На каком пине эбу? Вы знаете, и правда, отозвалась и завелась как только я руками пол минуты держал надатым реле насоса. Оно же главное реле. Интересен факт, что управляющий провод идет в эбу на ту же микруху и при подаче на него 12в - релк срабатывает и насос качает Выгорает пред насоса через время
  10. Прозвонил все форсунки к мкросхеме. Дорожки целы. Непропая и трещин нет. Сопротивление дорожек - 1 ом, сопротивление на массу с пинов - отсутствует. Фото блока и микрухи ниже. 30344 0429 vb352fck 933403 Понимаю, что она отработала своё? Питание насоса на той же микрухе))) для справки себе и людям.
  11. Да, печаль. Авто разобрали, мотор месяц был под атмосферой, подкапотное пространство мыли. Мотор перебрали, искра есть, нет впрыска. Нужно запустить и она уедет. Есть дтс по форсам, но цепь цела. Да, ожидать можно чего угодно.
  12. Опустим питание бензонасоса. Сделали стартер, восстановил управленин стартером, крутит. В эбу зарегистированы множественные ошибки. Скрин в низу, но авто полу разобрано(в таком виде оно попало ко мне), так что не удивительно Удивительно то, что есть ошибки по форсункам. Сопротивление всех форсунок 15ом каждая, провода управления к эбу проверил под нагрузкой, общая масса есть, блок не гнилой. Естественно запуска нет. Обороты коленвала на прокруте 120об/мин по Лаунчу. Дпкв видит. Бензонасос не срабатывает при прокрутке стартера. Нашел маркировку мотора awt 156700
  13. Дело в том, что стартер на ремонте, мотор не вращаю. Управляющий провод нагружаю лампой для теста. Подозрительным мне сдается то, что и скинув акб клеммы и стравив давление топлива, играясь зажиганием - насос срабатывает 1 раз, только после принудительной подачи плюса на управляющий провод реле бензонасоса. Стартер жду завтра- послезавтра.
  14. Нашел провод на стартер за блоком - 12в прм старте подается, обрыв в косе вдоль мотора. Вопрос закрыт. По бензонасосу - нашел управляющий провод к реле. На него подав +12в включается реле насоса и сам насос. После этой манипуляции на эбу - при след включении зажигания насос срабатывает 1 раз, но стравив давление топлива, вновь не накачивает. Проверил пин(60й на большом разьеме, синий/красный) и дорожку эбу- цела идет через диод на 4ю ножку микросхемы. Диод на плате звонится в одну сторону 600ом, в другую -1400 ом. Выпаял - в одну сторону 570 ом В связи с этим вопрос - насос постоянно должен включаться с зажиганием или есть какая-то логика запуска бензонасоса о котой я не знаю?
  15. Понял, завтра проработаю, спасибо!
×