Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Pavel1979

Пользователи
  • Content Count

    3
  • Joined

  • Last visited

  • Days Won

    1

Pavel1979 last won the day on May 10

Pavel1979 had the most liked content!

About Pavel1979

  • Rank
    Новичок

Информация

  • Город
    Якутск
  • Имя
    Павел
  • Страна
    Russia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. всем привет помогло перепайка микросхемм (UN94DA) и диодов , машина завелась с первого раза , как на фото сверху ошибок больше нет в Якутске тоже есть такой электрик . с руками короче ,
  2. На этом блоке две платы основная и снизу чуть поменьше . Так вот нижняя отвечает за форсунки и я так понимаю что на моторе стоит ТНВД и на форсунки подаётся не 12 вольт и 70 вольт поэтому они плату сделали отдельно от основной . Так проблема заключается в том что я не супер пупер электрик и таких вещей как асцилиограф у меня нет Чем управляют эти микрухи я пока не знаю , кстати между микрухой и реле стоят диоды и один диод был пробит походу если он пробит по ходу нога на микрухе тогда сгорел . Диоды проверял в первую очередь они были целые . Ещё разок проверю И последние новости . Реле которое возле компа идущее на катушки теперь срабатывает нормально
  3. народ у меня проблема пытаюсь восстановление Эбу Continental MSD85,1 машина БМВ Х6 2010 год не можем завести , блок выходит на связь все хорошо стартер крутит блок управления видит датчики которые питаются от 5 вольт например температуру но при прокрутке стартером нет таких данных которые питаются от 12 вольт например нет плюса на кислородниках , на датчиках коленвала , распредвала , тупбинах на насосе ож , в том числе на фосунках и катушках зажигания и в сканере в параметрах стои не 12 вольт а 0 вольт . всем этим управляет 2 реле одно находится под торпедой и включает все на 12 вольт ( выше перечисленую периферию ) а второе реле возле ЭБУ и включает только катушки . Обоими реле управляет сам комп по минусу . я нашел какие микросхемы управляет этими реле ( ниже фото UN94DA их 2 штуки ) . так вот если на компе соеденить на минус идущие на реле провода то везде появляется питание +12 вольт ( сответствено на сканере появляются данные +12 вольт обороты двигателя ) и машина благополучно заводится Если просто заводить машину то в сканере примерно 10 ошибок по реле ( смотреть фото ) , а если реле включить в нагляк ( напрямую на минус ) то эти ошибки больше не появляются UN94DA одна микруха отвечает за одно реле вторая за второе реле теперь вопрос кто нибудь сталкивался с таким или у кого нибудь есть подключение этих реле , или просто идеи , пайка везде хорошая

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×