Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

karpo_1

Продвинутые
  • Content count

    378
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by karpo_1

  1. e38 не крутет стартер

    Думаю это не тот автомобиль что бы ставить на него январь. Как будут работать другие системы авто и т.д. не знаю. Если это какой то проект с 8-12ц то да может и быть. пускай хозяин ищет блоки а там видно будет.
  2. AVEO 1.5 8 кл, MR140/HV 240 на холодную плохо заводиться, заливает свечи. После того как схватить и заведется работает нормально, устойчиво, не троит, ошибок нет, коррекции в пределах нормы. Авто едет нормально. В момент пуска время впрыска 15-20 мс. параметры по сканеру норма. ДТОЖ - 18 гр., ДТВ- 18 гр., давление топлива 4+_0.1 бар. и остается такое долго. форсунки не текут. иногда после того как выжать педаль газа до упора, бывает слышно легкие хлопки во впуск. немного замеров осцилом. Из всего - не нравиться состояние катализатора, смущают впускные клапана/гидрокомпенсаторы. снял крышку клапанов померил все кулачки на РВ=31 мм. Замена АКБ на хорошую проблемы не решает. Ну и сигнал с ДПКВ не фонтан конечно, но работает. Кто что подскажет. CSS00_авео.mwf Dx00_Авео.mwf ElPower00_Авео.mwf Px+Longer02_авео_1 цил.mwf Px+Longer02_авео_2 цил.mwf Px+Longer02_авео_3 цил.mwf Px+Longer02_авео_4 цил.mwf ДПРВ+ДПКВ+Sync00_AVEO.mwf
  3. ошибся, виноват 100 бар, но не суть. вопрос в том каким образом датчик фаз влияет на давления в рейке? Я смотрел эту машину, авто заглушили и не могли завести. почему то полезли менять разъем с проводкой датчика фаз=подключили не правильно (была ошибка по синхре коленвала и распредвала, когда была ошибка давление вообще не подымалось)=исправил. не завелась ибо больше 100 бар не подымалось, помог запуститься "стартовым спреем", сказал надо смотреть форсунки, регулятор, ТНВД и уехал. через пару дней звонок поправили провод датчика распредвала и авто началось заводиться нормально. вот сижу и думаю совпадение или все таки какая то связь в этом есть.
  4. задам здесь. MB Sprinter 903 2003 г.в. 2.2 CR давление топлива в рейке на прокрутке стартером не больше 100 Мбар из-за неисправности проводки Датчика распредвала (ошибок нет) - Это мне сегодня такое задвинули. Я конечно от услышанного .
  5. e38 не крутет стартер

    или Бобра BMW Scanner 1.4.0
  6. Все таки какое давление в рампе должно быть у этого авто. Магистраль без обратки, двигатель 1.5 л, 8 клапанный.
  7. И так. 1. Бензин новый. 2. Свечи+провода новые. 3. Катушка новая. 4. Форсунки не текут. 5. Давление 4 бар. 6. Подсосов нет. 7. Ошибок нет. 8. Стартер крутит бодро. 9. Соотношение ДПРВ+ДПКВ в нормер = метки в норме. 10. Дросель+РХХ почищены и продуты. 11. Компрессия примерно 11+- 0.5. 12. ДПКВ новый. 13. Двигатель не троит, работает ровно. 14. ДПЗД = 0%. 15. МАП на ХХ 40 кПа. 16. Гидрики помыты и не стучат. 17. Температурные датчики показывают реальную температуру. 18. параметры при прокрутке стартера: Нагрузка около 3%, впрыск 13 мс, ДТОЖ=31 гр., МАП 94 кПа, УОЗ 5 гр., воздух/топливо 8.7, МАФ 2.3 г/с (7 кг/час), долговременная -10%.
  8. Ложное замечание, все так же. И так. Сняты и вымыты гидрики. доставал я их целый день, кокса было много. Достал, вымыл, продул, собрал, прокачал - завелась почти с первого раза. Ну думаю победа. поставил отстаиваться на улице. Пришел через пару часов, авто охладилось до температуры воздуха, +2 гр. - еле завелась с раза 10.. Сегодня слил полностью бензин с бака, вытер его насухо, залил 5 л с заправки - практически ничего не изменилось. Форсунки сняты и проверены на стенде при давке 5 бар - не текут. еще такие наблюдения - бензина в рампе нет, закручены сухие свечи, прокрутка стартером 20-30 об коленвала - выкручиваю свечу, а она по юбке мокрая но не сильно. выставил ВМТ дунул 6 кг ничего нигде не шипит и не булькает. Все мысли кончились.... соображаловка уже не работает, туплю... Какое время впрыска должно быть при запуске? Давайте еще раз по порядку что еще проверить?
  9. ПРиветствую. Не выложу т.к. Сканматика нет. Имитировал работу МАПа - выставлял, 30, 40, 50, 60 кПа - вообще не заводиться при 30 - время впрыска около 4 мс, зажигание 10 град. Завтра попробую записать видео что бы быть точным. Отремонтировал старте - был не вхлам, но переборка (втулки, щетки, проточка ротора, смазка) немного помогла - крутить стал легче, да и вроде раньше двигатель начал схватывать. Еще что заметил - если вкл, выкл. зажигание несколько раз, после очередного вкл. зажигания насос качает 1 сек и все, после этого заводиться с полпинка. сегодня впервые увидел лампу ИММО, до этого она не загоралась. ИММО
  10. РХХ был снят, вымыт, почищен, продут сжатым воздухом вместе с дроссельной заслонкой. Давление масла - возможно, но нечем пока мерить. Снимал скрипт Elpower (в первом посте) - по анализу проблем нет, АКБ конечно не фонтан (замена АКБ ничего не поменяла), но бывает такой момент как бы раннее зажигание. Заводил с выжатой - не заводиться. Сравнение ДД и МАПа постом выше.
  11. Продолжим. Заменил ДПКВ - без изменений. Снял осцилку МАП датчика разряжения - осцилки как под копирку. DX+MAP+Syn_AVEO.mwf Попробую еще перебрать стартер, ну может еще гидрики мотористы посмотрят. Доп масу АКБ+ЭБУ сделал. Подкидывайте мысли, может че элементарное упустил.
  12. пока никуда не двинулся. нет времени. Посмотрите осцилки Рх 4, 3, цилиндров в первом посте. Впускной клапан закрывается раньше положенного примерно на 30 гр, отсюда пониженное разряжение по впуске, мало воздуха и заливка свечей - наверное чепуха но все же... Хотя может и МАП чудит при прокрутке по осцилке Дх клапана ровно работают, постараюсь найти время для записи еще пару осцилок. Сегодня еще получил ДПКВ попробую заменить.
  13. у меня скачалось и в браузере даже открылось. Вы уж меня извините, но разжуйте пожалуйста, а то че то соображаловка уже нормально не работает, как это правильно сделать. НА ХХ показывает 40 кПа, если подключить датчик разряжения от осцила и сравнить результаты?
  14. вот что наснимал после сброса адаптаций. Давление 4 бар как и в букварике, магистраль без обратки. ТП фильтр новый, сетка в баке новая. свечи заливает все. aveo 1.webm что заметил (когда уже пересматривал видео) на предпоследнем запуске МАП скачет на 66 кПа потом 90 и после длительной прокрутки падает до меньше 50 и тогда схватывает. Еще заметил, если заводить по 3-4 оборота КВ с 1сек перерывами, то заводиться быстрей и даже чаще схватывает. если стартер постоянно крутить то заводиться хуже или вовсе не заводиться (заливает). Если завелась и сразу дать газ в пол то глохнет, после 5-10 сек работы на ХХ набирает обороты без провалов. При этом давление стоит как вкопанное на 4. PS: редко отвечаю потому что у нас в государстве по старой доброй традиции под новый год, зимой надо освоить деньги и надо проводить какие то работы. 2 года назад меняли центральный водопровод на пластик, но так и не включили, но деньги трубы закопали. сейчас меняют столбы и ЛЕП но новые. потому сидим без света с 8 до 19 часов, и пох что зима, малые дети, нет тепла (котлы от 220В). Но это все лирика, мы это упустим :-).
  15. МАП отключал заводиться так же, правда время не смотрел. заслонка стоит на 0.0% специально пересмотрел видео пару раз. цифры над МАП.
  16. Про это думал но как бы не хотелось пробовать, это вы в сторону стартера клоните? Провода проверял= все до 10 кОм. ну и по CSS видно что с ВВ частью все в порядке (есть правда косяк на 1 ц, но это были свечи). Подкину катушку попробую. Подсосы проверил дымарем в первую очередь. Все герметично. С охлаждайкой проблем нет. ничего не уходит, машина не дымит. Свечи ставил новый, зазор 0.75 мм выставлял. Машина не чипованая, в одних руках с магазина, проблема началась постепенно, больше проявилась с холодами. По CSS совпадает с 15 зубом, сделал синхру ДПКВ+ДПРВ вроде совпадает с эталоном. В первом посте все осцилки которые наснимал. Я вот склоняюсь к проблемам с механикой в частности гидрики, и думаю что они поджаты?
  17. Какой номинал резистора, и сколько выставить давление?
  18. Заводил с помощью "быстрого старта", правда с отключенным реле БН, когда схватила поставил реле и заработала. Прогрелась минут 10, потом остыла и вот результат. после простоя 1.5-2 часа. AVEO.avi
  19. Оно то так, тоже есть мысли, но по Рх и CSS зажигание в норме. да и по сканеру такое же примерно.
  20. ну про поломали это квалификация специалистов в монтаже/демонтаже узлов и агрегатов конкретного ДВС и не только. в простонароде - рукожопы. Зря Вы так гоните на тесты. не один раз выручали, ну и как говорится много инструмента не бывает. Одно дело иметь инструмент, другое - им пользоваться. тоже самое касается и электросхем. Вы скажите на многих ли СТО банальные свечи закручивают динамометрическим ключом? скажу - нет, многие даже не слышали про такое, есть же свечной ключ/головка. недавний пример - КИА СИД 3 месяца катаний по СТО, меняли что знали, правда еще, слава Богу :-), не шили - диагноз не едет, тупая. Визуальный осмотр больного, беседа с клиентом, посмотрел ошибки, вкрутил датчик давления, тест Шульгина - кат под замену= все проблема решена. Шкода А5 1.6 простой +ГБО. горит чек. распечатка с БОШ сервиса, проблема с Л-зондом. виноватата установленая система ГБО. подключил сканер - ошибки: обрыв подогревателя Л-зонда - активная. тестер в руки - действительно обрыв. Л-зонд под замену. Какая тут связь с системой ГБО не пойму. так что тут писать можно много..... которую мало кто читает Покупая мотор тестер Вы получаете тесты в нагрузку бесплатно. ну а дополнительная база информации конечно приветствуется. С уваж. Виталий.
  21. зарядите АКБ или установите новый/заведомо исправный. Проверьте проводку, наличие питания и масс на ЭБУ (под нагрузкой), на датчиках. параметры напряжения датчиков и ЭБУ ?
  22. Приветствую. Авто ВАЗ 21099, ЭБУ Январь 7.2 А204DO57. Притащили на галстуке. Стартер крутит но запуска нет. Ошибка номер не помню - Нет связи с ИММО. ИММО на данном авто нет и не было. Снял блок залил стоковую прошивку и чистый ЕЕПРОМ. подключил авто завелось. После нескольких заводок начались глюки. При вкл. зажигания насос работает 2 сек. и все - авто может завестись и проработать пару сек. пока не упадет давление в рампе (двигатель колбасит) при этом насос не работает. При повторном вкл. зажигании авто заводиться и работает нормально. Если заглушить и сразу вкл. зажигание то заводиться без проблем. Если подождать с выкл. зажиг. более 1 мин. то не заводиться и выскакивает ошибка Р1612 - ошибка сброса контроллера. Проводку исключаю потому что подкидывал другой блок с I204DO57 никаких проблем. При чтении ЭБУ не с первого раза выходит на связь. ПО не всегда определяет, бывает пишет "ПО: .......". и все записано FF. Читаю ЧипЛодырем лицензия. Внутри блок чистый девственный - горелого, воды, ОЖ, бензина, масла нет. Думаю проблема во ФЛЕШЕ или Ваше мнение.
  23. Вы, это, снимите CSS и выложите сюда. Проверить: Массы, АКБ-двигатель, АКБ-кузов. питание +12 В. ДПКВ+синхра. Вообще мало инфы. давайте параметры, что видит блок, какой угол.
  24. У меня контролька на 55 Вт, когда то тоже мультиком провели питание Все ок, а не заводиться. пока не разобрал пол машины, взяв контрольку проверив пред который визуально был рабочим, а под нагрузкой нет. так что мощная конролька теперь в первую очередь.
×