Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

AlexCRDI

Пользователи
  • Content Count

    42
  • Joined

  • Last visited

About AlexCRDI

  • Rank
    Продвинутый пользователь

Информация

  • Город
    Харьков
  • Имя
    Алексей
  • Страна
    Ukraine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Так и получилось. Времена тяжелые, поэтому с релюшками перебирать не приходится. Аккуратно вынул старое и впаял Hella 30A. С такого рода проблемами сталкивался, но....До сих пор питание отсутствовало только на насос, т.е на F10=30A питание всегда было, а на F5(насос) нет. В этой же ситуации меня смутила целая куча ошибок в моторнике. Думаю, ну как-то многовато, как для одной релюшки, да и наличие только одного Плюса при Четырех Массах - тоже смущало. Скорее всего схемотехника этого BSM отличается от всех предыдущих. На данный момент авто запускается, ошибок нет. Всем спасибо.
  2. Приветствую. Притянули авто. Сначала во всех блоках висела ошибка по Кану. Подшаманил пины Кана на ЭБУ, ЭГУР, АБС, BSM. Авто начал стартером крутить, ошибки по Кану ушли. Осталось только в BSI и в моторном (см. вложения). В моторном ПОЯВЛЯЕТСЯ ТОЛЬКО ПРИ ПРОКРУТКЕ СТАРТЕРОМ. Вылазят, естественно, те элементы, которые не запитаны из блока BSM (F10 - 30A). Плюсы, минусы моторного впорядке (может быть я не все вижу на схеме?). При принудительной подаче плюса на F10, авто запускается, работает без проблем. Подозреваю смерть BSM, но вижу, что он уже меняный. Кто, где, когда - неизвестно. Точно знаю, что с этим BSM ещё в январе этого года авто работал, перебои были, но работал. Кто знает почему не срабатывает реле RL2, которая питает много всего под капотом, в том числе и насос. Если смотреть на схему PSF1, тогда слева-направо: 2,3,4,24 - тишина, 5 - есть Плюс, 9 - есть управляющий Минус, 8 - тишина, провод до моторного целый 1 - тишина 16 - тишина, провод целый. Еще вопрос. Если моторник читается, значит он запитан - правильно? Массы точно все есть и их там аж 4 точки. А вот плюс я вижу только Один - выход через пин 9 из BSM?! Пины 2,3,4,24 питают катушку, лямбды, форсы и всё остальное, но напрямую моторник не питают. Подскажите, кто знает, может быть какой-то управляющий сигнал из моторника или BSI не приходит в BSM и он не запускает реле RL2?
  3. Никогда не встречал Мастер с таким блоком. Из 17-х только 11 и 42
  4. Так всё-таки разъем с ЭБУ adblue сняли?
  5. На пульт физически приходит Wbus (жёлтый провод). На этом проводе в момент нажатия на кнопку Вкл/Выкл кратковременно появляется 12В,в этот же момент,на секунду, кнопка засвечивается зелёным и на этом всё. Подключаю диагностику и не вижу ни одной ошибки. Физически, на борту авто, Webasto смонтировано согласно этой схеме. Заказали крутилку. С понедельника будем вызывать для продолжения
  6. Выносной есть. А как это при покупке проверить? Или на ней указаны пределы?
  7. Авто заездами. В следующий раз проверю. 620 Ом - это внутреннее сопротивление в ЭБУ? Ок,не работает. Нужен пульт другой или шить мозги? С крутилкой должен работать по-любому? А как тогда народ,впринципе, решает вопрос в случае замены печки, а пульт остался или наоборот - разбили пульт, печка осталась. Или покупают 2000st, но хотят с пультом без юнибокса? Покупатель ведь не сравнивает все эти версии, значения итд? Спасибо
  8. Вот ошибки с установленными 2,5кОм и диодом. Плюс бьёт ошибку "Прерывание цепи датчика температуры".
  9. Скрины с диагностики. Wtt запускает, ловит ошибку и выключается
  10. Адаптер брал на Carelectro. На другом компе работает. В компорте написано было Com1. Удалил. Написало COM9. Но всё равно только открывается WTT заказу начинает сыпать окна и сделать ничего невозможно. Закрываю через Диспетчер. Пробовал разные версии -бестолку. Дрова ставил с диска, который пришел с адаптером. Вижу, что при удалении проги и чистки через Ccleaner и при повторной установке, когда втыкаю адаптер система не просит дрова. Пробовал удалить драйверы через Диспетчер, но все равно где-то они сидят. Ну, вообщем, пока есть второй комп, поэтому сильно не парюсь. Жду завтра авто, буду смотреть версию Wbus. Вопрос. Перемыкание пинов 1и5 это для входа в Сервис? Это тоже самое, что и 4 пин замкнуть на массу?
  11. При запуске WTT сразу же начинают сыпать эти окна, забивая какую-либо активность, каких-либо функций, клавиш итд. НЕВОЗМОЖНО нажать на что-либо, понимаете?
  12. Вирусов система не видит. Где-то глубоко сидит эта галочка. Надо чистить реестры вручную. Скачивал другие версии WTT- бестолку. Когда первый раз такое случилось, переустановка решила вопрос. Сейчас ничего не помогает
  13. Это я знаю, но как же это сделать? Ничего не активно. Это окно сыпет бесконечно, без остановки, не даёт ничего нажать?
  14. Сегодня взял всё тот же пульт проиграться. На перемыкания пульт не реагирует. Возможно, не по теме, но как побороть эту цикличность. Удаление, перезагрузка, чистка, установка другой версии без результатно. Установил на другой ноут.
  15. Блин,да 5. Я просто упёрся в 4-й. Часто замыкал его на массу. Мануалы и остальное есть. Пролистаю ещё раз с акцентом на эту процедуру

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×