Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Jonikmts

Пользователи
  • Content Count

    9
  • Joined

  • Last visited

About Jonikmts

  • Rank
    Новичок

Информация

  • Город
    Хабаровск
  • Имя
    Евгений
  • Страна
    Russia

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Хорошо, спасибо, буду копать. Но я почему-то насчет датчиков вообще не думал, т.к. АБС срабатывает идеально.. как с салона так и сейчас.. кольца АБС все проверены. Ладно, завтра думаю что-то прояснится, напишу)
  2. Спасибо за Толковый ответ! Сэкономить нет задачи.. есть задача решить проблему, чтобы глаза не мозолили эти лампочки... но вот как раз таки эти диагносты замыливают качественных автоэлектриков своей рекламой и тд.. Ну и если честно - мне как инженеру будет очень обидно, если проблема в банальной встряске контактов, а я не смог это проверить, и перетрясти эти разъемы..
  3. Если б было все так легко... то ли не к тем мастерам заезжал, то ли что, все подключают сканеры к ОБД, собственно как и я свой подключал только простенькую фишку ЕЛМ327 и по блютузу с телефона сканировал ошибки - ошибок не находится абсолютно никаких... проверено у 4-5 диагностов - точно не помню
  4. Дроссельную заслонку давно чистили? Хорошо промойте, часто помогает...
  5. Беда не приходит одна, решив проблему с датчиком ОЖ, перехожу к следующей, но сам не могу додумкаться... Ехали как-то по трассе и после проезда по яме или кочке (уже не помню) резко загорелись лампы ABS + ручник... Сейчас читаю, что это может означать проблемы с блоком ESP, но насколько я знаю у меня её нет попросту... по крайней мере кнопки в салоне точно нет и на приборке ни разу не загоралась "машина в заносе". Что это может быть? Все реле и предохранители уже перебрал, все рабочее... может у кого было что-то похожее?
  6. Ну а вообще какие есть варианты для дальнейшего поиска этого "разрыва"? что не так в рассуждениях? может в схемотехнике знаний не хватает конечно, но банально прозвонить и обнаружить разрыв то можно.. я надеюсь не сильно критично то что я припаялся к общей дорожке массы?
  7. Попытался найти фотографию со стороны припаянных ног... банально не смог понять схему цепи именно этой массы.. вот есть ножка, далее там нет ни дорожки ничего.. есть рядом элемент SMD печенька, наверное кондер, но не факт, но вряд ли к нему масса подходит же... масса на то и масса, что где-то в итоге к этим дорожкам и должна в итоге придти я так понял.. внутри платы может или как... это мне уже коллега потом сказал, что может это плата 4хслойная и внутри есть свои дорожки.. я не специалист просто, подскажите, если это поможет могу сфотать конкретно свой вариант, дабы может по схеме понять всю цепь этой массы... p.s. искал схему этого БОШа 7.9.11 - так и не нашел... а без схемы не знаю как "прочитать" эту цепь
  8. Друзья, хочу поделиться своей историей ремонта.. сразу скажу, что я только любитель в этом деле, не профессионал. Не то, чтобы я очень ЛЮБЛЮ и возбуждаюсь от поломок своего соляриса, но очень рад, когда удается убрать с панели какую-нибудь надоедливую горящую лампочку)) Так вот.. звонит мне как-то тесть (машина была у него), "...ехал по трассе и вдруг шкала температуры пропала, а если заводить на горячую, то заводится не сразу, а с трудом, 300-400 оборотов, держишь сек чтоунды 4, прочихивается и набирает ХХ нормальные 700-800 оборотов." После того как машину привез обратно ко мне, начал копать, проверил 1м делом датчик - все отлично. Купил трассоискатель звуковой, прозвонил всю косу, до ЭБУ разрывов нет. Прозвонил сигнальный провод 3.3В есть... а вот массы на 2м проводе нифига нет... Начал копать в интернете.... нифига толком по своей проблеме не нашел... начал разбирать блок, искать концы с концами... плата без следов нагара, окислов и тд что с 1й стороны, что с другой стороны... так и не найдя причину потери массы, припаял проводок от массы на плате (2 дорожки с краев) к этой 63й ноге и все заработало. Возможно кому-то поможет мой опыт, не знаю.. но я уже не знал что делать если честно, заезжал к 3м автоэлектрикам, жали плечами и всего лишь....

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×