Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

SerxioGonzales

Продвинутые
  • Content Count

    30
  • Joined

  • Last visited

About SerxioGonzales

  • Rank
    Продвинутый пользователь

Информация

  • Город
    Краматорск
  • Имя
    Сергей
  • Страна
    Ukraine

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Проверьте вольтметром в этом месте схемы, при помощи скрипта напряжения. Там должно быть 10 вольт при нажатии кнопки 10-10 и 12 вольт при 12-12. Это выход с преобразователя.
  2. Делал на днях доработку платы питания основного блока по методу Malina. Суть заключалась в том, чтоб убрать один конденсатор С4_1 на 220 мкФ и замена С3_1 на 47 мкФ стоял 470 мкФ. У меня пока нет осциллографа для контроля и я использовал плату EEPROM для проверки качества питания. Так вот, после того как я убрал конденсатор С4_1 на 220 мкФ, но не поменял конденсатор С3_1 у меня в тесте питания EEPROM последняя строка стала с ошибкой, как в посте выше. При этом, до доработки платы питания, тесты EEPROM у меня все проходили ок. И как только я поменял конденсатор С3_1 с 470 мкФ на 47 мкФ тесты EEPROM питания стали ок, и напряжение стало ближе к установленному. Но эксперименты еще не закончены.
  3. Попробуй заменить два конденсатора. В оригинале на 47 мкФ, а у тебя разнобой 220 и 470. Я убедился, что емкости очень сильно влияют на ошибки.
  4. Два отмеченных резистора это номиналы со схемы оригинал, 4.7 кОм на 55 ноге контроллера, а 1.5 кОм на линии PLLRC. Или у нас разные схемы? Можно фото Вашей платы?
  5. Файл с лицензией положить в папку со скриптом. license_00001.pro Файл с лицензией положить в папку со скриптом.
  6. У меня крайняя версия IprogPro 69, но она лежит в корне папки с другими версиями и при запуске я пользуюсь скриптами, что для про и для 55. В версии IprogPro 69 тест питания EEPROM у меня проходит также как и на 55. Вы, случайно, не подаете внешнее питание 12 вольт? При тесте внешнее питание не используется.
  7. Попробуйте запустить оболочку Iprog+ 55 версии, я вижу у вас версия 76 про запущено.
  8. Он у меня вообще не был установлен, впрочем как и у многих здесь писавших.

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×