Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Recommended Posts

Привет всем! После диагностики лаунчем на соседнем автосервисе ребята залезли в конфигурирование магнитолы, теперь магнитола не работает! висит натпись “connect diag unit”. Уменя есть can clip попробывал сконфигурировать прогрес доходит до 30 процентов и ошибка «не извесний отрицательний ответ». Может хтото знает как сконфигурировать етого зверя???? Машина trafik 2012год

Share this post


Link to post
Share on other sites

Ребята поделитись прошивкой на ету магнитолу

773E4853-9BAF-4722-92C2-8DDBA768C379.jpeg

Вот мой комплект!

R208 28_115_8338RT.rar

Share this post


Link to post
Share on other sites

Какая конфигурация в авто?

Саб, усилитель?

Share this post


Link to post
Share on other sites
8 часов назад, krut сказал:

Какая конфигурация в авто?

Саб, усилитель?

Только aux на тюльпанах, Трафик грузовый с перегородкой и четыри динамика

Share this post


Link to post
Share on other sites

Держи, считывал лично, но апарат был трупом (не включался вобще).

bosch 7 641 123 391.zip

Share this post


Link to post
Share on other sites

Чтобы не плодить темы, сегодня столкнулся с такой же проблеммой. После сброса сервисных интервалов лаунчем точно такая же надпись как у топикстартера.  Клип есть. Помогите информацией, что с этим делать.

Renault Trafik   R202. Проблемма один в один как в первом сообщении.

Share this post


Link to post
Share on other sites

Кто производитель, фото шильдиков, прошивки в студию.

Share this post


Link to post
Share on other sites

Не, я прошивку не вычитывал и пока саму голову не вынимал. Пробовал Клипом конфигурировать.  Клиент пока уехал.

Share this post


Link to post
Share on other sites

Надо пробывать сделать Clip -ом с репрогом автоконфигурацию и проблема должна уйти.

Share this post


Link to post
Share on other sites
8 часов назад, Valentos сказал:

Надо пробывать сделать Clip -ом с репрогом автоконфигурацию и проблема должна уйти.

Я тоже думал репрог и все будет ок! Но при репроге когда идет поиск прошывки вылазит ошибка! Ошыбка базы данных, пробивал разние версии репрога от 130 до 191 везде одинаково. Пока не понятно што иммено затирает лаунч но проблема есть! Пока работаем програматором, залью софт от krut і посмотрим.

Может будет все ок 😎

Share this post


Link to post
Share on other sites

 

В 31.03.2021 в 21:53, krut сказал:

Держи, считывал лично, но апарат был трупом (не включался вобще).

bosch 7 641 123 391.zip 3 \u041c\u0411 · 1 загрузка

отчет по прошивке, залил все в магнитолу подключил к авто магнитола включилась! но все тоже натпись connect diag unit! на диагностику выходит, но опять не меняет конфигурацыю. может проблема в самом приборе clip? у меня на чипе RLT2002? но клип работает без проблем и прошивал не раз блоки че магнетоле не нравитса пока не понятно.

Share this post


Link to post
Share on other sites

Привет ребята! какое то есть ришение по магнетоле вопрос ещо актуален, никак не могу запустить! может у когото был опыт по привязки магнитолы?

Share this post


Link to post
Share on other sites

Личку глянь.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×