Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

borisg1957

Пользователи
  • Content Count

    10
  • Joined

  • Last visited

About borisg1957

  • Rank
    Пользователь

Информация

  • Город
    stara zagora
  • Имя
    boris grozev
  • Страна
    Bulgaria

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Так и не разобрался с етими каналами . Тему закриваем.
  2. Извините, забыл закрить тему. Машина уехала и я так и не успел решить проблему. Тему закриваем.
  3. Олег7799 Ето опять я,долгое время боролся ,но не добился успеха. Пожалуста если можно скиньте линки на личку .Спасыбо за ранее.
  4. Спасыбо большое для бистрый ответ,но у меня к сожелению не получается скачать приклеение файли.
  5. Привет, у меня следующая проблема: Autocom CDP двухплатный "золотой" SN 30252 отлично работал с WOW 5.0012. Я удалил программу по ошибке и теперь не могу ее установить и активировать заново.На самом деле у меня получается установить и активировать.Дохожу до того,что диспетчер устройств видит устройство а программа его не подключает.Пожалуйста Помогите, если можете!ОС Win 7 64 бит.Прилагаю несколько скринов. Заранее спасибо.
  6. Здравствуйте всем,была у меня такая проблема-Тоуран 1.6ТДИ 105 лс ДСГ7 коробка при диагностики выдала ошибка P17BF .Проблему решили с заменой клапанной плити на новую(была трещина под гидроакумулятора).Моя проблема состоится в том что при чтения данни из блока коробки выходят "КАНАЛ УРОВЕНЬ" 1:2:3:4 .Выходят параметри разние с означениями атм., градусов, вольт ,процент ,но из за етого непонятного (для меня)"КАНАЛ УРОВЕНЬ" надо угадывать что к чему.Помогите разтолковать .И на конец самое главное диагностика делалась с Аутоком/Делфи 150 двухплатний "золотой" ПО 2013.3.Спасыбо. На английском языке "CHANNEL LEVEL"1;2;3;4 .Жаль что не успел сохранить картинку .
  7. Извините что не отписался.Проблема была такая что у адаптора слетела микруха и нашолся хорошийй челове и все возстановил.Думаю что тему можно закривать.
  8. Здравствуйте всем,ситуация у нас такая :имеем PEUGEOT 206 2009г 1.4 75 лс 8 кл ECU Valeo J34P-AAE VIN VF32BKFWA72801066. С етой машине я мучус ещо с марте,сначала заводиласьи начинала троит ,после прогрева вроде как то так опят били перебо и работал движок слишком богатой смеси Ошибки никакие не били, смотрел КТС-ом и Аутокомом. Пока я думал что делать ситуация стала хуже.Теперь машина заводится и на ХХ рабатает вроде ровно но стоит только коснутся педали газа и начинаются хлопки в впускном колекторе и перебои сумашедшие.Что делал,менял дросельной заслонки;менял педаль газа;менял блок катушки зажигания;менял свечи зажигания; ничего не изменилось.Если включит зажигание и коснется педали газа ДЗ идет на максимальное откритие.Другое что заметил: на работающим двигателе при нажатии газа не меняется импулс на форсунках-остается около 5мс.На козлятник-е прочитал две теми об сгнилие провода;проверил косу, все в порядке.Проверял сигнал ДПКВ- нормально.Последное показание скенера неразпознатое положение ДЗ.Меня удивляет то что машина не ездила не трогалась, а все пошло в худшей сторону.Буду очень благодарен если кто нибудь поможет розобратся в етой путанице
  9. ПН ничего не определяет.В девайс менаджера определяется как OP-COM-USB-V2 и больше ничего .Как уже написал выходит сообшение " interface not faund ".
  10. Здравствуйте всем. Создал новую тему по указания администратора. Купил на алли експресе адаптор OP-COM а и с большим трудом успел заставит его работать.Работал на ноутбуке ОС Windows 7 64bit.Вдруг адаптор перестал работать вроде как би нет драйвера.Стал искать решение проблема в нете и попал на етом сайте. Пробовал инструкцию по восстановлению адаптора на соседней теме но ничего не получилось.Пробовал OCFlash pro и также MProg 3.5. Появляется сообщение что програма не видит интерфейса.Для ясности прилагаю несколько фотографии.Буду благодарен если кто нибудь поможет с восстановлению OP-COM -а

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×