Jump to content

Изменены условия получения доступа к скачиванию с форума. Подробнее по ссылке: https://carmasters.org/topic/31567-изменение-в-правилах-форума-или-как-теперь-получить-доступ-на-скачивание/

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

ДенисRS

Пользователи
  • Content Count

    5
  • Joined

  • Last visited

About ДенисRS

  • Rank
    Новичок

Информация

  • Город
    Актау
  • Имя
    Денис
  • Страна
    Kazakhstan
  1. Во вторник только посмотрим. Как посмотрим отпишусь Pcsv глушили, не помогло. А вот по поводу Maf, на него машина ни как не реагирует. То есть мы его на запущенную машину снимаем, а она как работала так и работает, без него она тоже запускается. Хотим такую же машину найти и подкинуть его
  2. Проверяли, по топливной системе все отлично.
  3. Форсунки проверяли, одна лила ее поменяли. Эффекта ни какого не дало. Кстате форсунки переливают походу даже когда машина запущена и работает. Потому что топливом пахнет с выхлопа и при повышении оборотов Белый вонючий бензином дым идет
  4. Там стаканчики Нормальные зазоры. Мы тоже думали на них. Но по логике если брать то она бы не запускалась бы вообще, а если запускалась то троила бы. А в этом случае, после запуска идёт небольшое троение, скорее всего из за того что цилиндры залиты, 1 мин примерно после чего нормальная работа двигателя.
  5. Приехала к нам Santa Fe объём 2.7 год 2007, машина не в какую не запускается на холодную, и не в смысле низкая температура, а даже в плюс, то есть постоит ночь и с утра уже не запускается с первого раза, и даже с 10-20. На слегка прогретую с пол пинка. Была сделана замена свечей, топливного фильтра, всех топливных клапанов, самого топлива, на машине стоит газ, газ перекрывался, отключался и и.д но толку нет, на газу кстати тоже не запускается. Далее при замене свечей было выявлено то что из 6 заслонок которые находятся внутри коллектора на месте были только 2, остальные лежали приклеенными внутри коллектора, далее 2 болтика куда то делись, сняли головки болты не нашли, головки проверили клапана притёрли, собрали на место эффекта 0,00. Далее было обнаружено что на холодную во время запуска пропадает импульс на катушки, как оказалось газовики коряво вшили газ из за чего умер блок управления под капотом, блок поменяли импульс появился проблема не ушла. Заменили так же 2 датчика температуры. Снимали клапана vvt-i были в говне, чистили не помогло. Ошибок нет, по текущим данным все работает. Куда дальше смотреть не знаем. Может кто сталкивался с подобной проблемой.

Список тем для запросов

Тут собраны ссылки на темы для запросов дампов, электросхем и другой информации

Запрос электросхем у дилеров

Тут можно попросить оригинальную электросхему на автомобиль

×