Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Recommended Posts

Здравствуйте, уважаемые коллеги!

Попался экземпляр в ремонт. Renault Kangoo I 2008 1.4 K7J (переходной вариант). Не заводится.

Диагностика показала, что ЭБУ (EMS 3132) не видно вообще. 

До того, как машина попала ко мне, водятел очень серьёзно поиздевался. Видны следы похабных попыток обойти Иммо. Кроме того, как стало известно, он с напарником во время попыток завести двигатель отключал свечи... И т.д...

В общем, что получилось: убитый ЭБУ по K-Line и CAN-шине, выбитые выходные ключи на катушку зажигания, убитый Иммо по CAN-шине, , убитая катушка зажигания, выяснилось, что изначально была убита катушка иммо.

Всё это благополучно отремонтировал. Фуллфлеш сразу слил Галетой (да-да, ей самой, просто некоторые её готовить не умеют :))) ).

Подключил. Попробовал завести. Не получилось. Ещё выяснилось, что отсутствует масса на сигнализацию Аллигатор D-810. Временную массу сделал. Попробовал завести... ТНВД заработал, но не завелась. 

Сегодня повторно прозвонил реле. В одном нашел обрыв. Устранил его, поставил. Пока лазил, масса от сигнализации начала выпендриваться. 

В общем, пару раз пришлось менять на ЭБУ L9613 (на L9637 - полный аналог) и повторно заливать фуллфлеш.

Вопрос 1: Я правильно сейчас грешу на плохую массу сигнализации?

Вопрос 2: Заметил, что несмотря на то, что ТНВД работает, отсутствует искра и не работают форсунки. Ковырять проводку? Или может быть где-то реле от сигнализации спрятано?

 

Заранее благодарен за дельные советы.

 

Share this post


Link to post
Share on other sites

EMS3132 и ТНВД 

здесь что-то лишнее

Share this post


Link to post
Share on other sites

Топливный насос заработал. Насколько я помню, иммо в EMS3132 отключает именно топливный насос. Куда делось питание на катушку и почему форсунки не работают? Вот в чём вопрос...

Share this post


Link to post
Share on other sites

так иммо то сейчас в каком состоянии? сканером смотрели уже? как ведет себя лампа иммо?

Share this post


Link to post
Share on other sites

Лампа без ключа моргает, как положено. При включении зажигания, как и должно быть, ненадолго загорается и гаснет. Массу завтра утром нормальную сделаю на сигнализацию, чтобы впредь не вылетали L9637. И всё-же вопрос остался... Разве может её выбивать из-за того, что плохая масса на сигналке? И насчёт подводных камней по сигнализации. Сталкивались с таким комплектом, как в этой ситуации?

Share this post


Link to post
Share on other sites

с каким именно комплектом? какое отношение имеет сигналка к kline? 

сигналка может влиять на запуск в зависимости от того, как и какой рукожоп ее поставил

берете схему и проверяете

0198_A3.pdf

REPORG.pdf

Share this post


Link to post
Share on other sites
2 часа назад, Aragosha сказал:

Здравствуйте, уважаемые коллеги!

Попался экземпляр в ремонт. Renault Kangoo I 2008 1.4 K7J (переходной вариант). Не заводится.

Диагностика показала, что ЭБУ (EMS 3132) не видно вообще. 

 

 

чем производили диагностику?

там L-line обьязательно

Share this post


Link to post
Share on other sites

И Launch, и Автоком...

Да, и что интересно, когда выбивало L9637, при включении зажигания реле под капотом трещали как сумасшедшие.

Share this post


Link to post
Share on other sites

на столе блок на связь выходит?

Share this post


Link to post
Share on other sites

клипом брал

даже если говорит , что не найден

после теста мультиплексной сети, выбираешь впрыск бензина и всё есть

Share this post


Link to post
Share on other sites

У меня получилось сначала к нему подключиться после того, как я его отремонтировал. Естественно, когда вылетала L9637, подключиться к нему невозможно.

Share this post


Link to post
Share on other sites

kline выгорает при прокрутке или при включении зажигания?

Share this post


Link to post
Share on other sites

При включении зажигания последний раз было.

Share this post


Link to post
Share on other sites

Всем спасибо! Перебрал всю проводку (салон и под капотом), нашёл обрывы, в том числе и по массе. Устранил, запаковал, подключил, собрал. Уехала своим ходом. Если надо будет, есть сток с этого модуля.

Share this post


Link to post
Share on other sites
В 12.02.2018 в 23:49, Aragosha сказал:

Фуллфлеш сразу слил Галетой (да-да, ей самой, просто некоторые её готовить не умеют :))) ).

Галетта первая или вторая?

Share this post


Link to post
Share on other sites

Вторая. V54.

Share this post


Link to post
Share on other sites

Извините за задержку с закрытием темы! Машина уехала в рабочем состоянии. Был проведён ремонт иммо, блока управления (вылет CAN-шины), ремонт проводки подкапотной и салонной - найдены множество обрывов, замена катушки зажигания, ремонт катушки иммобилайзера, замена датчика скорости, замена высоковольтных проводов. Было удалено подключение к датчику скорости, которое использовалось для намотки спидометра. После трёх недель езды, от фирмы-заказчика пришла жалоба, что не заводится машина. В итоге обнаружилось, что новый водитель с помощью умника-соседа подключился к датчику скорости и опять "наматывал" километраж мультивибратором на транзисторах с напряжением импульсов 12 вольт. В итоге блок управления у меня опять в ремонте, а фирма-заказчик нашла нового водителя. В общем. тема закрыта. Спасибо за внимание и помощь!

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×