Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

VOLTA-A

Продвинутые
  • Content Count

    287
  • Donations

    0.00 RUB 
  • Joined

  • Last visited

3 Followers

About VOLTA-A

  • Rank
    Продвинутый пользователь
  • Birthday 01/05/1994

Информация

  • Пол
    Array
  • Город
    Array
  • Интересы
    Array
  • Имя
    Array
  • Страна
    Array
  • Оборудование
    Array

Контакты

  • Skype
    Array

Recent Profile Visitors

2,426 profile views
  1. Нашел проблему))) Проблема была в левом переднем датчике АБС, и висела ошибка по CAN скорости и не проходила калибровка насоса. Поменял датчик и ошибка ушла)) Сразу прошла калибровка насоса и форсунок))) Проблема решена, может кому пригодиться)) Всем большое спасибо за участие)))
  2. Всё сток, никто ничего не шил и не отключал.
  3. Эбу вскрывал и смотрел, внешне все отлично, но внутри... Тоже думаю на эбу, но как это доказать? IDS-м смотрели в другом сервисе, калибровка прерывалась на 93% у них. У меня обрывает что лаунч на 46%, что форскан на 46% и автоком также. Ошибки не запомнил человек. На CAN?
  4. Так и не проходит калибровка тнвд, ни IDS, ни другие( автоком, лаунч, форскан), не откалибровали, провода все проверены, тнвд отличный, форсы новые. И тупо не проходит адаптация и всё. Мотор работает ровно. Куда уже рыть пока не могу сообразить, машина везде была на разных СТО, никто не может найти проблему. Срочно нужна помощь!!!
  5. Спасибо за информацию, будем осторожны что бы не попасть на удочку)))
  6. Чувствую что клиента надо допрашивать с пристрастием! Явно что то не договаривает!
  7. Клипом точно если оно есть (ограничение), вроде еще и лаунч может. А клиента спрашивали, раньше машина ехала больше 140ка? Или изначально так было?
  8. Встречал ограничение скорости иногда включено, пару раз отключал клипом.
  9. Да, сам не верю, поэтому тоже проверяю, что забыл то спрашиваю)) Тема закрыта)) Всем спасибо))
  10. Проблема найдена!!! Залили молоко вместо соляры... Короче снимать бак и чистка системы...
  11. Смотрел снизу все сухо везде, все трубки на месте, соляры больше пол бака. Ща проверю есть ли соляра в системе с тандемника.
  12. Здравствуйте, товарищи мастера))) И опять очередной VW CADDY 1.9TDI 2007 EDC16C34. Притащили, со слов ехал и какой то камень снизу ударил и авто заглохло и не запускаеться. Главное ошибок нету в эбу. Обороты КВ и РВ видит, связь по CAN с блоками есть, запуск разрешен в иммо смотрел, питание +30 и зажигание есть на эбу, массы есть, насос в баке жужит, провода ДПКВ И РВ прозванивал до эбу и всё ок. Что еще посмотреть?? Голова кипит, в общем нужна ваша помощь, совет или подсказка)) Заранее благодарен)
  13. Прошел месяц, после чистки и подгинания контактов монтажного блока под капотом, проблема больше не проявлялась, а именно ошибка по клемме 30 и перестала отрубаться) Человек доволен, приезжал благодарил)) Всем спасибо что откликнулись))) Проблема решена, тема закрыта
  14. В том то и дело что написано, я видел. Поэтому создал тему, после того как перелопатил проводку, датчики и т.д. Буквально на днях делал пару фордов, без вопросов всё проходило, а этот прям в упор не хочет. Так же и кан и генератор проверил, всё норм. Данное авто не было бито, раньше делал это авто без проблем, а теперь нехочет. В других блоках ошибок нету по кан. Как то проскакивала мысля про эбу, но это же доказать еще надо, а то сейчас купи эбу, а это не он...
  15. Да, форсы прописаны, висит ошибка по тнвд Р268В.
×