Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Sign in to follow this  
priv

Renault Laguna 3 не корректная работа одометра

Recommended Posts

Добрый день.

Случилась такая беда, на каждый километр пробега одометр плюсует 700 метров, спидометр работает нормально. Случилось это после того как я подал питание от аккумулятора при снятом блоке защиты и коммутации. Показания пробега в блоке абс и моторнике идентично добавляются. Изначально в приборке было скручено 20 тыс км, я добавил чтобы сравнять, после все работало отлично, уже не знаю куда копать, подскажите пожалуйста.

Share this post


Link to post
Share on other sites
2 часа назад, Renault Electronic сказал:

Попробуй сделать инициализацию щитка приборов

Можно по подробнее, как и чем сделать?

Share this post


Link to post
Share on other sites
13 минут назад, priv сказал:

Можно по подробнее, как и чем сделать?

Диагностическим оборудованием  в  щитку приборов  пунк Инициализация ебу ...

Share this post


Link to post
Share on other sites
10 минут назад, Женик сказал:

Диагностическим оборудованием  в  щитку приборов  пунк Инициализация ебу ...

Клипа у меня нет, а в Пирене не нахожу такую команду.

Share this post


Link to post
Share on other sites

ох уж эти пиренщики, сами наломают а потом проблема не решайма, хелп, хелп....

нужен автоконфиг клипом, ищите мастера с оборудованием

Share this post


Link to post
Share on other sites
12 минут назад, васян сказал:

ох уж эти пиренщики

Ладно, но я ничего там не ломал, буду искать клип. Спасибо!

Share this post


Link to post
Share on other sites
21 минуту назад, priv сказал:

Ладно, но я ничего там не ломал, буду искать клип. Спасибо!

не верю

часто сталкиваюсь с невиданными проблемами которые сами появились, а как углубляешься, получаешь ответ "часы хотелось на приборку" или любопытно, что за функция...

Share this post


Link to post
Share on other sites
6 минут назад, васян сказал:

не верю

Я в начале писал что добавил 20 тыс. пробега, а начались глюки после того как я снял USM блок и подал питание, машину нужно было закрыть.

Share this post


Link to post
Share on other sites

Проблемы начались когда вы через дырку мотать начали. Что и куда всевозможные приблуды сувают-одному Богу известно. Вот считает у вас сейчас одометр в милях. И разыскивайте ентот бит.

Залейте родную прошивку.

Share this post


Link to post
Share on other sites
11 часов назад, bigdin84 сказал:

в прошивке проблема

Может в Киеве найдется человек что поможет решить проблему?

Share this post


Link to post
Share on other sites

телефон в личке. звони и я думаю тебе помогут.

только честно надо рассказать всю правду о ваших телодвижениях по отношению к автомобилю.

Share this post


Link to post
Share on other sites

приезжал меган3 после смотчиков, считает пробег 100м- 200- 300- 700- 800- 900...

клипы, инициализации, конфиги, автоконфиги не помогли.  залил в АБС ори.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×