Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

Search the Community

Showing results for tags 'не заводится'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Форум по диагностике и ремонту автоэлектроники и автоэлектрики
    • Mercedes
    • Toyota
    • VAG
    • BMW
    • Ford
    • Opel
    • Mazda
    • Subaru
    • Land Rover
    • Kia/Hyundai
    • Lada
    • USA cars
    • PSA Peugeot Citroën
    • Nissan
    • Renault
    • Системы впрыска бензиновых двигателей
    • Системы впрыска дизельных двигателей
    • Газобалонное оборудование (ГБО)
    • Гибридные и электромобили
    • Автоматические трансмиссии
    • Системы помощи при торможении и им подобные
    • Кондиционеры и печки
    • AirBag (аирбэг)
    • Иммобилайзеры
    • Мультимедиа
    • Магнитолы
    • Одометры
    • Сигнализации
    • Стартеры и генераторы
    • Прочее
  • Диагностика и ремонт автомобильной электроники
    • Ремонт электронных блоков управления (ЭБУ, ECU)
  • Чип-тюнинг
    • Чип-тюнинг бензиновых и дизельных автомобилей
    • Удаление EGR,lambda, DPF/FAP, BlueTec/AdBlue
    • ECM Titanium
  • Механический ремонт автомобилей, их узлов и агрегатов
    • Диагностика и ремонт ДВС
    • Трансмиссии (МКПП, АКПП, Роботы, Вариаторы)
    • Подвеска
  • Оборудование
    • Мультимарочные сканеры
    • Оборудование для иммо
    • Оборудование для чип-тюнинга
    • Программаторы
    • "Шнурки"
    • Прочее
  • Программы и базы для автосервиса
    • Руководства по ремонту автомобилей
  • Библиотека
    • Дилерские обучающие книги
  • Базы дампов
    • База дампов ECU
  • Купля, продажа и услуги
    • Частные обьявления
    • Платные услуги
    • Аукцион
    • Складчина
  • Разное
    • Настройка, использование и полезный софт для Windows
    • Подбор и выбор запчастей
    • Курилка
    • Разборки
    • Все о работе форума

Categories

  • Программы для диагностического оборудования
    • Оригинальные дампы блоков управления
    • Программы для K-line
    • StarDiagnosis
    • Op-Com
    • BMW
    • Android
    • Diagun
  • Коррекция одометров
  • Программы для чип-тюнинга
  • Иммобилайзеры
  • Прошивки для чип-тюнинга
  • Русификации
  • Универсальные калькуляторы
  • Ремонтные каталоги
    • Каталоги запчастей Hard Track
    • Ремонтные базы Hard Track
  • VCDS (Vag-com) Китай
  • программы для ГБО

Marker Groups

  • Members

Found 29 results

  1. Renault Kangoo 1.9d F8Q632. При включении зажигания не загорается индикатор свечей накала и не заводится. Смотрел по схеме "+" и "-". Приходит + от зажигания на 81 контакт и 2 "-" на 78 и 79. Из эбу выходят 2 "+" на 76 и 77. Блок на диагностику не выходит. Индикатор иммо гаснет. В чем может быть причина?
  2. Здравствуйте уважаемые!У меня Лада Калина 111830 двигатель 1,6 с электронной педалью газа, на холодную при заводке сразу глохнет,пытаюсь завести снова-опять глохнет и так несколько раз, затем с трудом заводится, но двигатель работает с перебоями, троит, обороты падают с 2 тыс до 500 и обратно, приходится подгазовывать. При прогреве до 50-60 градусов-работа выравнивается. Заменил : мозги, дроссельную заслонку, диагностика ничего не показала (как на горячем, так и на застывшем двигателе). Промыли форсунки, фильтры заменены, сеточку бензонасоса промыли, датчик массового расхода воздуха ставили рабочий, не помогает, остальные датчики вроде в норме. Перепрошивали еще раз мозги. Ничего не помогло. Посоветуйте, где копать?
  3. всем привет друзья.проблемма такая,приехал сегодня хtrail 32 15 года,на приборке горит красный ключ,не заводится,но стартер крутит.ошибка не стираемая р161f.со слов хозяина после того как умер акб такое случилось.новот в чем фишка-приехал то сам...я спрашиваю как?ответ что если очень много раз нажимать кнопку старт/стоп то авто заводится.блок комуто уже возили на прошивку но не помогло.завтра полезу звонить can,думаю там проблемма.если кто сталкивался с подобным,просьба пнуть в нужном направлении.
  4. X5E53

    Е53 2000 года 4.4 матор Не заводится . машина аварийная все собрали. машина сработала через 1 день всо . вот эти ошибки выдает . машина на секунду заводеца и потом глохнет
  5. Здравствуйте. Имея К-Таг в. 1.98 китайской сборки Смогу ли я прочитать и записать флешь. Разрешена в прогере S29CD016G, а в эбу автомобиля стоит S29CD016JOMOFM11. Нужен полный фулл. Чиплодырем читается и пишется. Имею БДМ100 ,правда с 10г. может старый почему то не получилось.
  6. Не заводится.

    Нужна помощь, приехал RANGER 2.5 ДИЗЕЛЬ, клиент говорит, что стал глохнуть на ходу, а сейчас вообще перестал заводиться, (если только с толкача) поменяли топл.фильтр (оригинал), проверили обратку с форсунок, зарядили аккумулятор (стартер крутит бодро). Помогите, люди добрые, т.к. зашел в "тупик". Логи прикрепил. Буду признателен за дельные советы. Ranger.fsl
  7. В моё отсутствие. Была у нас на мойке, клиент сам намывал (у нас такая услуга есть, для тех кто боится, что ему краску смоют, и проводку порежут) Ирония... Сегодня пришел, пихнули её мне, я такое люблю, обычно. Говорят, они её с толкача завели, и поехало, пока не заглушили. Машина оснащена системой (кнопкой) Старт/стоп Неисправности: много чего на приборке горит, из-за снятой на ночь клеммы. ну там давление в шинах курсовая, тд.. Не работают оба пульта ДУ. Нет питания на разъёме диагностики. Зажигание можно включить, только если прислонить ключ с чипом, к антенне ИММО (выжать сцепление, прислонить ключ, нажать кнопку два раза) На приборке светится красный ключ с восклицательным знаком. Не работает вся центральная консоль, магнитола и освещение салона. Опять выжимаю сцепу, жму старт, щелчок реле - всё гаснет, а красный ключик медленно, словно остывает мощная лампа накаливания . Преды проверил все. был дохлый на ближний левый свет - это не сюда.. Подкинул +12 на 16-й пин разъёма ОБД, прям туда в разъём воткнул, и вставил ЕЛМ327, шоб зафиксировать проводок, ну и почитать машину. в тоге заиграла музыка, врубился свет. Считал кучу ошибок, стёр все. Осталась одна - нет базовой установки на датчик угла поворота руля. На брелки по прежнему не реагирует. (в машине держу только один ключ, второй далеко в сейфе из СВИНЦА)))) щутко) Ключик погас. Если на включенном зажигании выжать сцепление - светится зелёный ключик. нажимаю старт - щелчок реле, отключаются лишние нагрузки, и ничего, только теперь - приборка не гаснет. Перемычкой контактов релле заводится из такого сетапа. если проводок с ОБД откинуть, то только подачей +12 на 87 пин реле стартера. по поводу блокировки стартера - хз как она тут устроена. Вот наблюдения : 4-х контактное реле предположим (85,86, 30,87) на 30 приходит плюс, если вкл зажигание, 87-пошел к стартеру, на 85 приходит что-то (вродь плюс) ели выжать сцепление, а на 86 должен приходить (одно из двух), если нажать СТАРТ. оно приходит, но импульс, ибо реле клацает, но сразу отключается. Грешу на залитый блок *комфорта?* или как он тут называется? где стоит? Дверную (левую) ручку разобрал, откусил один проводок даже, мало ли там кнопка залипла. Подскажите кто что может, надо инфы больше. Я по маздам не знаток.. Спасибо
  8. В блоке cem висит ошибка 4c69, может кто исправлял подобную проблему? Глюк ключа, блока, антенны???
  9. Добрый день. Машина 2008 года, приехала с проблемой дерганья при начале движения (но не постоянно), дерганье именно из-за того что отключается питание, начинает щелкать реле, тухнет на недолго приборка и тому подобное, ошибок никаких нет. Проверил состояние всех предохранителей и реле, массы под капотом (были сильно окислены половины из них). Но проблема после чистки масс даже ухудшилась, поначалу машина стала периодически не заводиться, после какого-то времени перестала и вовсе заводиться и не крутит стартер. На машине установлена была сигнализация с автозапуском, было подозрение на нее, было решено ее демонтировать, по крайнем мере чтобы исключить ее и работать со штатной проводкой. Ничего не поменялось, машина не заводится. На управление реле иммобилайзера не приходит сигнал минуса, который идет с приборки, соответственно он не питает втягивающее реле стартера (если поставить перемычку, то крутит), также не приходит сигнал управления на реле топливного насоса, который идет с блока управления двигателя. Проводка от приборки до реле иммобилайзера и от двигателя до реле насоса целая. Что может быть еще? Есть подозрения что приборка не видит сигнал с ключа и не замыкает реле иммобилайзера, но с другой стороны, в этой части ничего не делалось. Может есть какие-то мысли еще, подскажите пожалуйста.
  10. Всем привет!Kia Sportage 3 2010 года МКПП, приехал клиент,говорит что приехал на дачу и после этого перестала заводится!Он завел ее с толкача и приехал к нам!Проверил я реле,все приходит кроме массы на катушку реле стартера,при прокрутке ключем плюс на катушку приходит,а вот масса с BCM отсутствует,вообщем клиенту нужно было побыстрее уехать и я взял массу от вентилятора(Она подается при включении зажигания)Все стартер заработал,все остальное работает,но машина на хх не стабильно работала,почистил дроссель,адаптировал его лаунчем,ХХ стал ровным!!!Вопрос где могла пропасть масса на катушку реле стартера? Кругом обвел реле где взял массу!
  11. Rover 25

    Здравствуйте , притащили с другого СТО. После обследования заменили подкапотный блок предохранителей (залит водой) . Пульт родной, с сигналки снимается , стартер крутит , искра есть , управление форсунок отсутствует.Блок управления Motorola YM NNN100743 PMR1 был вскрыт епром паянная 93С66 , что то не удалось загрузить файл епрома на форум. При сравнивании с подобными прошивками мой епром пустоват. Может у кого есть епромка именно с такого блока.
  12. Здравствуйте, уважаемые коллеги! Попался экземпляр в ремонт. Renault Kangoo I 2008 1.4 K7J (переходной вариант). Не заводится. Диагностика показала, что ЭБУ (EMS 3132) не видно вообще. До того, как машина попала ко мне, водятел очень серьёзно поиздевался. Видны следы похабных попыток обойти Иммо. Кроме того, как стало известно, он с напарником во время попыток завести двигатель отключал свечи... И т.д... В общем, что получилось: убитый ЭБУ по K-Line и CAN-шине, выбитые выходные ключи на катушку зажигания, убитый Иммо по CAN-шине, , убитая катушка зажигания, выяснилось, что изначально была убита катушка иммо. Всё это благополучно отремонтировал. Фуллфлеш сразу слил Галетой (да-да, ей самой, просто некоторые её готовить не умеют :))) ). Подключил. Попробовал завести. Не получилось. Ещё выяснилось, что отсутствует масса на сигнализацию Аллигатор D-810. Временную массу сделал. Попробовал завести... ТНВД заработал, но не завелась. Сегодня повторно прозвонил реле. В одном нашел обрыв. Устранил его, поставил. Пока лазил, масса от сигнализации начала выпендриваться. В общем, пару раз пришлось менять на ЭБУ L9613 (на L9637 - полный аналог) и повторно заливать фуллфлеш. Вопрос 1: Я правильно сейчас грешу на плохую массу сигнализации? Вопрос 2: Заметил, что несмотря на то, что ТНВД работает, отсутствует искра и не работают форсунки. Ковырять проводку? Или может быть где-то реле от сигнализации спрятано? Заранее благодарен за дельные советы.
  13. Dodg Ram1500 `13

    Dodg Ram1500 `13, периодически отваливаются все блоки на обоих шинах, в особо припадочном состоянии не дает завестись по причине отсутствие связи с шифтером акпп. Что было сделано: Продиагностировано лаунчем, блок абс афк всегда, остальные блоки высокоскоростной шины периодически не выходят на связь, ни один модуль высокоскоростной шины не жалуется на саму шину, модули среднескоростной шины периодически жалуются на высокоскоростную шину (достаточно не часто судя по общей массе валящихся как из рога изобиля других ошибок) Пришлось прибегнуть к оффициальному сканеру который показал следующую диаграмку. Схема подключения модулей Dodg Ram1500 `13 Судя по данным офф сканера, явно отвалился абс, но все остальные не стабильно но на связи, ошибки модулей высокоскоростной шины все ссылаются на то что нет на связи абс, про шину молчат как партизаны. Прозвонка цепей кан шин показала, нормальное сопротивление в шинах, отсутствие коротышей на землю и на массу а также предельно допустимую разницу напряжений на парах шин. Дабы исключить состояние когда модуль абс срет в кан шину он был обесточен путем выдергивания предохранителя - результат нулевой. Дабы исключить состояние внутренней физической неисправности модуля абс была отстегнута его фишка - результат нулевой. Далее началась бесполезная веселуха по поиску и прозвонке коннекторов кан шин наличия питания на модулях и тд и тп.... Все в норме Ларчик как всегда открывался легко и просто))) В косе блока абс была нарушена изоляция провода кан шины и провода ign, провода окислились, блок абс не получал сигнала ign как следствие не включался, провод кан шины (тут нужно отметить что прозванивался он отлично) давал помехи от которых авто сходило с ума. Далее была веселуха с лаунчем Если лаунчем просканировать систему в авторежиме, то вываливаются ошибки на датчик угла поворота рулевого колеса, и еще парочка каких то ошибок, суть тут в логике опроса системы сканером, именно сканер инициирует эти ошибки, если же выбрать модули по одному и сбросить ошибки то такой глюк не проявляется.
  14. Всем привет,W203 с наступлением холодов перестал заводится,ошибки по моторнику и заднему SAM,в EZS разрешение на запуск нет,ключ принимает руль разблокирывает,при снятии с охраны начинает кричать пока не вставишь ключь в замок,постоит в тепле заводится через раз,кан шину проверил,может кто встречался с таким траблом,скрины прилагаю
  15. Здравствуйте!Привезли Renault Megane III.С кнопкой старт-стоп.Не включается зажигание.Хозяин уверяет что ничего не делал. Просто пришел и не смог завести.На панели пишет Turn steering wheel + START. Рулем шевелили,дергали.Не помогает.Ошибок нет.На защелке и на усилителе руля плюс не приходит. Но я как понимаю он придет только при всех правильных сигналах. В защелке руля прочитал 24с04 и вчера ее перепаял в другую защелку.Результат тот же. Подкинул другой подкапотный блок.Без изменений. Скрины блока BSI прилагаю. Спасибо
  16. не заводится

    Всем привет, привезли KIA sorento 2006 г. 3,5 на буксире, Заведется, поработает неустойчиво секунд 10 и глохнет, при нажатии на газ, сразу глохнет. Заливает свечки. Проверили искру, топливо, компрессию, ГРМ. Ошибок в ЭБУ нет. Есть подозрение на ДМРВ, в свободной состоянии показывает 1,054в, что вроде не допустимо, донора нет подкинуть ДМРВ. Вопрос заводится ли киа без ДМРВ? родной ДМРВ БОШ 0 280 218 090, Можно ли поставить от ВАЗ 0 280 218 116? Заранее спасибо всем! авто завели неисправна выхлопная система!
  17. ПЫЖ 308 АКПП

    Машина на ходу заглохла и больше не завелась, стартер крутит. Диагностика вывела 2 ошибки 1-катализатору конец, 2-u0404. Прокрутку по диагностике видно. Насос работает.
  18. Добрый день. Столкнулся со следующей проблемой. Друг приобрел авто. Пока гнал в свой город, загорелась ошибка. Ошибка по клапану подачи топлива на ТНВД (VCV клапан). Осмотр показал, что управляющий провод на клапан отрезан от штатной проводки и соединен с массой автомобиля. Т.е. при включении зажигания клапан постоянно открыт на полную. Клапан жутко греется. На штатный управляющий провод примотана лампа ( чтобы не горела ошибка по двигателю). В дороге лампа перегорела, ошибка загорелась. Проводку восстановил, но автомобиль не запускается. Заменил клапан на новый (было подозрение на межвитковое замыкание в обмотке клапана), ситуация не изменилась. Диагностика осциллографом показала: управляющие сигналы есть. Скважность порядка 30%, ровный прямоугольник без искажений. Но этого не хватает, чтобы открыть клапан. Смущает, что при прокрутке напряжение падает ниже 8 вольт. На данную ситуацию ЭБУ реагирует, увеличивая скважность до 50-55%, но двигатель не запускается. Временно минус клапана (управление) запитал последовательно через лампу 21W на массу. Двигатель запускается, работает исправно, лампа горит в пол накала, клапан не греется вообще. Хочется восстановить работу клапана, заложенную изготовителем. Но пока мысли кончились. Может быть кто-нибудь что-то подскажет. Буду очень благодарен. Заранее всем спасибо.
  19. Здравствуйте, притащили Vito, не завели утром, искра есть , на форсунки сигналы присутствуют но очень короткие 0.5 мс .В ECU под левой фарой в разъёме была зелень,вымыл, не помогло . Насос отрабатывает, при прокрутке стартером тоже.Старухи нет,смотрю скантроником 2. По моторнику ошибка связи с блоком центрального замка, он отключен, поставлена сигналка . Смущает импульсы короткие на форсы .Иммо Temis 020 545 59 32 проц 0D62J прочитал0205455932(0D62J)EPROM.rar .ECU Siemens 021 545 39 32 вскрыл там всё чисто , ничего не оторвано, приговаривать рано его. От иммо с 5-го контакта на ECU 12-ый контакт прямоугольные импульсы присутствуют. Толкните в нужном направление.
  20. Всем привет, ребята привезли passat 1.8 fsi 2010г не заводится, была ошибка P068A, подзарядил аккум, ошибку стер, сейчас только выскакивает подогрев лямбды, Искра есть, в даталисте при вращении стартера показания давления в рампе доходят до 40 атм и потом сбрасываются до 5-7 атм. ТНВД уже меняли до приезда ко мне. Свечи сухие не заливает. Какие параметры еще можно глянуть? так же висит ошибка в блоке J519 00457 - Control Module for Network (J519): No Signal/Communication
  21. Здравствуйте, такая проблема. Притянули данного китайца, chana Benni с моторным mt20ued. Заводится через раз. Пытается схватывает, но через пару секунд глохнет. Бывает заводится, работает стабильно. Ошибок нету. Проверил дпкв, дпрв осциллографом, все ок. Нет импульса на форсунки, при этом искра есть. Иммо нет с завода. Нет ни блока, ни антенны. Питания все в норме. Со снятым мапом заводится чаще. Подозреваю легла моторола. 9s12kg256. Процессор читается, пишется. На связь выходит. В дате по диагнозе, когда нет запуска, прокрутку видит, мап показания видит, давление топлива 3 бар. Длительность впрыска 0. Как завелась, все показания в норме. Впрыск около 2-3 мс. Работает ровно, едет хорошо. Когда завелась сама не глохнет. Но как только заглушил, сразу же уже не заводится. Приходится ждать выключения главного реле. Потом, только, может и заведется. Надеюсь на вашу помощь, коллеги. Заранее спасибо!!!
  22. Заводится только со снятым датчиком распредвала и то плохо.после запуска можно его подключить и работает нормально.синхра 48.и обороты есть по обоим подключенным датчикам на сканере при прокрутке.вот снял осциллограмму .при прокрутке.это нормально что на колене такая рыба? Doc1.doc valdai koleno.doc
  23. Renault Megane II 2005 г. 1,6 16v . Вставляю карту ,пишет (PRESS BRAKE + START надпись меняется с другой PRESS CLUTCH +START OR) лампочка ИММО моргает неизменно , нажимаю старт ,только где то щелкнет релле и изменений никаких . Пните пожалуйста куда не будь. Приёмник карточки проверял , в норме .Пробовал другую карточку , с ней ИМММО в отказ. Может датчик коробки?
  24. Здравствуйте! После перепрошивки чинским кесом машина не заводится и не выходит на диагноcтику. Может у кого BDM Full есть или кто поможет ручками собрать…. Блок: SID206 5WS40819G-T 9T11-12A650-GD Сток сливал через обд галеттой, а потом черт дернул его кесом залить, и машина умерла... sid206 full_EEprom.bin sid206 full_Flash.bin ford connet 1.8TDCI 90HP SID206 10172701AA(stok).bin
  25. Доброго времени суток! Приехал ко мне родственник с одним рабочим ключем. С собой в машине еще катается 2 черных ключа и красный. Что еще надо для полного счастья. Пишу по мануалу с красным ключем и одним рабочим. В итоге иммо принимает 3 ключа (ключик гаснет, стартер крутит), но движимое превратилось в недвижимое. По-ходу синхра свалила. Читаю связку ECU: OKI 37820-P5S-G30, память OKI M851G IMMO: VALEO 736 228 12 память в MC68HC05B6 В иммо вижу 3 ключа, синхры нет. Вычитал, что править нужно иммо по моторному. В иммо 2 байта, в моторном 4 байта. Как я понял первые 2 дополняют вторые 2 до FF? . Но какие 2 из 4-х, с инверсией или без? Пока делал попытки моторолу снимал 4 раза, после последней попытки (менял только по адресам 2E&2F)лампа иммо перестала вообще загораться, стартер крутит и пытается схватить. Либо проц перегрел, либо межслойку попортил. Просьба кинуть в меня рабочей парой, либо подправить мою. Вариант с кастрацией моторного и горящим чеком не предлагать - это не наш метод, да и не вариант. Дампы прилагаю. Заранее спасибо ЗЫ Последний вариант был 74 41. Верно или не попал? Honda Accord 1996.zip
×