Welcome to Форум автомастеров carmasters.org

 

Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему, вы сможете внести свой вклад в этот форум , Задавая свои вопросы и отвечая на вопросы других форумчан, а так же сможете поделится своим опытом, наработками и секретами . Вы сможете настроить свой профиль , получать очки репутации в качестве вознаграждения за представление контента , а также общение с другими членами через ваш собственный почтовый ящик , а также многое другое ! Это сообщение будет удалено , как только вы войдете на форум.

Не забудьте отметить себя на карте для разблокировки некоторых функций форума: http://carmasters.org/membermap/

 

NIKEL

Продвинутые
  • Публикаций

    76
  • Зарегистрирован

  • Посещение

Информация о NIKEL

  • Звание
    Продвинутый пользователь

Информация

  • Пол Мужчина
  • Город Калининград
  • Имя Алексей
  • Страна Russia
  • Оборудование Launch , Autocom, VCDS, INPA, OpCOM, X-Prog M5.5, VAG K+CAN, DSO602

Посетители профиля

308 просмотров профиля
  1. Будем побывать если хозяин поддержит желанием излечится.
  2. Проводку проверил сразу после проверки датчика осцилом, писал же. Проверил кардинально, откусил сигнальный около блока, оставив 5 см провода. Постоянно висит бортовое напряжение (вместо 5 вольт опорного) идёт оно из блока. Стабилизатора в блоке не нашёл, есть ключи и специализированные микрухи (TLE infineon) скорее всего они и должны генерировать +5. Но клиент тачку пока забрал как есть, собрал всё и отдал, заводится ездит, но может заглохнуть и на месте оказывается, но только на горячую. Посоветовал я ему искать комплект (моторник+чип-ключ+BSI), так как не уверен что смогу подвязать без клипа просто моторник. Или смогу? Есть катлета54 и Xprog m5.5 по идее еепром перелить (пересадить) ту что на обороте платы и фулл в проц. Но катлета ток пришла я её даже не пробывал ещё ни на ком, очень некогда было ) Подскажите стоит пробывать подвязать (в принципе я даже на моторник прилипнуть готов ради опыта из польши 40$), или слать его лесом?
  3. Прошу помощи (совета). Renault Megane 2 2006г, мотор K4M 812 моторник Sagem S3000 Глохнет на ходу на горячую Клипа к сожалению пока не имею. Смотрел ланчем. В моторном висит Df119 Camshaft Sensor Signal, Camshaft Tooth Event Active Df119 Camshaft Sensor Signal, Non Compliance With Pollution Standards Active Давно ли висит хозяин не в курсе, лампа чека отсутствует. Связано ли это с тем что глохнет не понятно. Сигнала с датчика распредвала нет, питание датчика в норме. Подкидывал этот датчик на канго K9K не пашет, подкидывал с этой канго заведомо рабочий (точно такой же) датчик на этот мотор не пашет. Потом заметил, что опорное напряжение на сигнальном проводе датчика 12 вольт вместо 5 положенных! Проводка в номе, эти 12 идут из моторного. Снял блок, вскрыл. Визуально всё норм. Подскажите может кто сталкивался, что это может быть? Точнее может ли это быть проблемой софта? Я лично склоняюсь к железу завтра буду цепи вызванивать, может есть схема у кого? Или сразу хозяина на разбору за блоком посылать? А если не из за этого глохнет? Буду благодарен любой помощи.
  4. NIKEL

  5. Клиент с разборы привёз блок с TLE6262G на борту, пересадил на пациента. Всё сразу заработало. Донор с 2004 года пассата праворукого. Чуть отличается расположение элементов.
  6. Шина в порядке. Остальные блоки видно. Майфун не родной и ошибка только по блоку водителя. Отмыл половинку платы ацетоном. Подкинул 5V на Vcc TLE6261G от внешнего источника на столе 5,2 просело до 4,9 потребление 0,3А TLE6261G при этом греется. Снял блок с задней двери, внутри такая же микруха и мотя подключил на столе потребление всем блоком в 10 раз меньше 0,03А при этом TLE6261G сама вырабатывает +5V и не греется. Сейчас в поиска донора, на крайняк буду пересаживать с задней двери. Подскажите где микруху взять? Вот она TLE6261G Камень мотя какойто
  7. 1 Проверял на авто 2 Схемы в митчеле интереснее смотреть, но спасибо. 3,4,5 да да, даташит после поста я вчера дочитал -> TLE6261 питает микропроцессор и датчик (525 K ) но не маловато ли тока процессору ??? "The TLE 6262 is able to drive external 5V loads up to 45 mA" Ну и подскаите стоит ли +5 внешнее подкидывать? Не добью блок? А так наверное нуно искать донора с 62** на борту? Да и со слов клиента было КЗ в крышке баганика, после этого блок потух. Связи не вижу, еслиб КЗ на кан шину было, то одним блоком бы не обошлось думаю?
  8. Сразу оговорюсь, если тема больше подходит в ремонт ЭБУ, то можно туда её перекинуть. Passat B5 2002 (USA) блок двери водителя не выходил на связь с соответствующей ошибкой в блоке комфорта -> соответственно ничего не работает завязанное на него (цз, подъёмники, зеркала) Питание на блок приходит, витая кан шины звонится, проводка в гофре между дверью и кузовом целая. Снимаю блок, вскрываю. На вид всё гуд. Нашёл что нет VCC на процессоре и CAN-трансивере (TLE6261G) Искал источник стабилизированного питания +Vcc на плате и не нашёл, было подозрение на вот этот элемент внизу справа похожий на стабилизатор 78** Но по его маркировке 525 K 1485 ничего не нашёл. Да и стоит он как будто как сенсор какойто (холл например) Пошёл по даташитам даташит на TLE6261G не нащёл, но думаю он похож на datasheetTLE6262G.pdf 1 Вопрос первый: есть у кого даташит на TLE6261G 2 Второй вопрос: судя по всему Low-dropout voltage regulator 5V ± 2% и есть стабилизированный источник питания и находится он внутри этой микрухи? Если у меня нет +5 на плате менять 6261 (где взять её)? Или попробывать подкинуть внешнее питание? Посоветуйте как быть? Блок б/у не найти тачка USA. 3 Да и ещё вопрос как этот долбаный лак отмыть, чем, ато колупаю его )))
  9. Неа не хочет, пробывал и в своем дампе в 9* ячейке на фе менять дату, и дамп тот что прод офф из поста ссссс1 в свою микру заливал. PROD и всё (((
  10. Спасибо буду пробовать.
  11. Неа ((( не оно
  12. Да уехал уже давно авто в поисках лучшей жизни. Просто интересно стало разобраться в ситуации со стендом. А про то что при снятии и мех воздействии на форсу, её могло потянуть я думал, но не был уверен. Спасибо за советы и внимание к моей теме. Да кстате прописывал лаунчем, но оч хочу прикупить клип )
  13. Я сказал, что видел. А видел реально фонтанчик. Авто оч долго нужно крутить секунд 10-15 чтоб завести. Про мензурки и то, что количество надо мерить знаю , не первый раз мерял. Просто было и так видно что она льёт, просто пьезо и без подпора лишний раз не стал крутить, да итак масло плюнуло на капот.
  14. Снятую форсу владелец свозил на стенд, сказали что она в порядке можно ставить! А как же фонтанирующая обратка из этой форсы, которую я наблюдал и сорванная напором обратки трубка капельницы. Подъясните пожалуйста а то я чёт не пойму одного момента: то ли он не возил ничего никуда и просто это выдумал, толи стенд такой (самопал), толи я где то затупил???
  15. Сегодня делал, сфотал и вспомнил!!! Про съёмник для колец валео (на фото правда бош) И про какое разрушение коллектора речь? )))