Welcome to Форум автомастеров carmasters.org

 

Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему, вы сможете внести свой вклад в этот форум , Задавая свои вопросы и отвечая на вопросы других форумчан, а так же сможете поделится своим опытом, наработками и секретами . Вы сможете настроить свой профиль , получать очки репутации в качестве вознаграждения за представление контента , а также общение с другими членами через ваш собственный почтовый ящик , а также многое другое ! Это сообщение будет удалено , как только вы войдете на форум.

Не забудьте отметить себя на карте для разблокировки некоторых функций форума: http://carmasters.org/membermap/

 

Reactor77

Продвинутые
  • Публикаций

    34
  • Зарегистрирован

  • Посещение

Информация о Reactor77

  • Звание
    Продвинутый пользователь

Информация

  • Город Kataysk
  • Имя Alexx
  • Страна Russia
  1. машина 2000 года. с клипом понятно. у нас в городке нету. тогда ещё один вопрос. там был разбит комп абс. поставил такой же. надпись серв и голоосовое предупреждение пропали. но значок абс горит. прозвонил датчики на колёсах. все 4 показывают 3-4 мегаома. получается все под замену? пока заказал только два передних. после того как их поставлю, скорость на приборке будет показывать? или данные со всех четырёх берутся? задние датчики очень дорогие
  2. так а что толку от клипа? он тоже не увидит ничего. сегодня отрезал все блоки от к-линии. стал подключать по одному к диаг.разъёму. ни один блок не выдаёт 12в. в линию. в этом и проблема. никакие диагностики не увидят ни одного блока. как понять в буте? чем читать?
  3. к какому блоку? к моторнику? вы тему читали?
  4. вобщем всё проверил ещё раз. соплей нет. дохлых блоков тоже. подцепил к диаг.разъёму только моторник. на диагностику не выходит. 12в в к-линии нет. подцепил к диаг.разъёму только комп акпп. на диагностику не выходит. 12в в к-линии нет. как такое возможно?
  5. спасибо. как узнать что обозначают символы на схеме? а35 например
  6. всё это сделано было. все разъёмы расцеплены, всё прозвонено. с виду тоже всё в порядке. первый раз такое
  7. в том то и дело. почему ни один блок не выдаёт в к-линию 12 вольт. я понимаю, если бы глючил один-два блока. ну половина. но не все же.
  8. пробовал елм с торком. не увидел машину. пайрен другие дрова использует? дело не в адаптере и софте. те которые у меня есть, должны видеть. дело в том, что на 7-м контакте диаг.разъёма нет 12в. т.е. в к-линии нет опорного напряжения. я так понимаю, что каждый блок должен отдавать в линию 12в. но у меня ни один блок не отдаёт. я пробовал отцеплять и по одному и все вместе, а подцеплять только моторник или акпп. ни один из блоков не отдаёт в к-линию 12в. но все блоки работают исправно. соплей на линии нет. с землёй не коротит. между блоками линия звонится. вобщем загадка.
  9. так я тоже так раньше думал. а потом попробовал вместо пп2000 подключить автоком. всё что нужно он увидел. про елм и пса я нигде не писал. моторник у лагуны сименс. но не в этом дело. мне не нужно диагностировать моторник. хоть на столе, хоть на машине. мне нужно диагностировать абс и аирбэги. вопрос был не про диагностику моторного. столько написано не по теме... все мои вопросы в начале темы
  10. ну что за предубеждения. много лет занимаюсь авто psa. замечательно диагностируются хоть лексией/пп2000, хоть автокомом. пишите пожалуйста по теме.
  11. ну к-лайн то должен был взять. меня сейчас интересует должно ли быть на к-лайн контакте(7) 12 вольт при вкл зажигания? или туда с диаг.адаптера подаётся 12 вольт
  12. при подключении диагностики и попытке скана, на 7-м контакте появляется 12 вольт.
  13. проверил все блоки. косяков нигде нет. а откуда на контакте 7 берётся 12вольт?
  14. спасибо. буду искать я так понимаю, у этой машины по к-лайн общаются цэбкс, моторник, комп акпп, комп абс, комп аирбэгов и приборка. это всё? комп абс был разбит, поставили новый. ситуация не изменилась. в компе акпп и аирбэгов всё чисто. завтра остальные разберу.