Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

postal

Продвинутые
  • Content count

    71
  • Joined

  • Last visited

About postal

  • Rank
    Продвинутый пользователь
  • Birthday 09/05/1988

Информация

  • Город
    Рязань
  • Имя
    Петр
  • Страна
    Russia

Recent Profile Visitors

879 profile views
  1. попробуйте еще откинуть разъем с подогрева картерных газов, находится на трубке отвода газов он идет из дальнего правого угла клапанной крышки к воздушному патрубку на турбину, в серединке стоит, бывали случаи что он линию 5 вольт просаживал.
  2. Аа, да, был случай на форд транзите 155, когда сдох один акб, зацепили все на второй акб и решили прикурить и тоже, уложили блок ))
  3. Бывают такие тачки на которых висит такая ошибка и никак уходить не хочет. Я обычно забивал на эту ошибку болт, если машина норм работает. А тут не давно на форде транзите меняли грм и заметил такую вещь, что там не тухнет шестеренка на панели и тоже висит ошибка по валам, на компе нашли сброс всевозможных настроек, калибровок и ошибка сама ушла. Вот все хотел как нить выловить боксер тоже с ошибкой по распреду, и попробовать по колдовать в меню: ремонт (запасные части) по мотору в диагбоксе... Посмотрите, может будет достаточно просто с компа там по сбрасывать адаптации.... Надеюсь хоть чем то помог)) А, кстати еще была проблема с просадкой 5 вольтовой линией питания датчиков. Не помню что конкретно было, но что то просаживало линию питания, тоже в параметрах электропитания на диагбоксе видно.
  4. нашли прблему внутри блока... тему можно закрывать
  5. Привет народ, помогите разобраться с Транзитом 2010 года 140 л.с. Вин: WF0XXXTTFXAS04825 ЭБУ: FoMoCo HW: 8C11-12A6 SW: 6C11-12K532-VH На оборотах от 2500-3000 постоянно скачет рассинхронизация валов и в движении и на месте, ну и соответственно мотор дрыгает как будто пропуски зажигания идут. Ошибок по валам не выкидывает, только по ЕГР одна ошибка. Мучаемся уже второй день датчика распреда и колена уже по 10 раз меняли и новые и с рабочих машин, косу проводов всю вдоль и поперек переплели и перезвонили, все нормульно, нет возможности только блок и бси подкинуть. Зацеплял осцил на оба датчик и на распреде при проблемных оборотах проходит как бы провалы сигнала, но не постоянно, а тачка "троит" намного больше, нежели количество провалов сигнала, которые видит осцилограф... может не туда роем??? где что посмотреть то еще, помогите пожалуйста??? снимки сделал, видео небольшое снял о том, что твориться с параметрами машины, плюс на всякий случай слил дамп с ЭБУ; Кессом, может кто то сможет подсказать в чем беда.... MOV_1433.mp4 иденты форд 666.txt форд 666 сток
  6. DCU-101 FoMoCo

    Кессом только что считалось на ура! версия 4,023 блок FoMoCo 140л.с. 10ый год
  7. Привет всем, парни помогите пожалуйста: Visteon DCU-102 s/w: 96 664 846 80 h/w: 96 663 60 80 Испанец ошибок не пишет, но при этом постоянно кажет температуру ОЖ 70 +-10 градусов, при том что не просто даже проводку и датчик проверил, а вытащил два провода из разъема блока и ничего не поменялось, снял ЭБУ с донора воткнул и все пришло в норму, диагбокс выдает -40 градусов и врубаются вентиляторы, ставлю этот блок обратно, снова 74 градуса ))) снял блок, распетрушил его, воды нет ни капли и с виду вообще все отлично, посмотрел на схему проводки 2 пина в разъеме 32vNR С3(19) и С4(27). Пин С4, является "массой" с ним все норм и пин С3 это я так понимаю сигнал измерения температуры. Сопротивление между землей и С3 пином 20,4 кОм, дорожка от С3 идет до пары параллельных резисторов на 20 и 1 кОм, резисторы соответствуют номиналам, далее от 20 кОм резюка дорога идет на 14 ногу микросхемы OBAHCHM 7412OPC нашел даташит это тройной И-НЕ логический вентиль, причем дорожка идет на ногу VCC питания микрухи, а вот вторая нога с резистора на 1 кОм похоже уходит в межслой, никто не знает в чем может быть подвох или куда может идти эта межслойная дорожка??? спасибо всем отозвавшимся!!!
  8. Товары с Aliexpress

    мне так кажется они по стандарту все на 10 ампер расчитаны
  9. Было бы просто чудесно! Заранее ооочень благодарен, поищите пожалуйста, чтобы можно было хоть что то внятное клиенту ответить...
  10. но речь то об общем пробеге, там я сфоткал, там не отображается вообще никакой пробег, эт что же, типа все норм ?????
  11. сможете помочь? незнаю тот ли я номер панели отправил ??
  12. Этот номер??? вот еще сток, что второй раз упой считал. сток форд транзит не раб одометр считано упой.bin упа вроде на полях пишет вин в 5ти местах
  13. счиатал так же упой сверил с тл все один в один, можете помочь под корректировать все чего не хватает может в этом дело? Можно не бесплатно ) счиатал так же упой сверил с тл все один в один, можете помочь под корректировать все чего не хватает может в этом дело? Можно не бесплатно ) машину брали с аукциона, поэтому возможно, что ей так качественно покрутили пробег...
  14. Парни помогите, может кто сталкивался... форд транзит 13 года vin: Z6FXXXESFXDM12326; 2,2 литра; На панели приборов отсутствует индикация пробега (строчка одометра пуста). При этом спидометр работает нормально, запас хода показывает. При включении зажигания проходит инициализация панели на которой появляется строчка пробега в которой просто восьмерки во всю строчку. На машине стоит тахограф VDO без карты водителя работает, при том он так же норм видит скорость и выводит пробег (на фото видно). Почитал машину VCM ошибок не выдает вообще никаких, тест панели приборов проходит лампочками мигает и пищит. Короче все работает кроме пробега. Подумал может что то с микрухой памяти... разобрал панель визуально все гут, снял епромку ST93C76 soic8, поставил в TL 386 считалась без проблем (сток прилагаю) попробовал покрутить пробег, результата ноль. Дальше пока незнаю куда копать.... Помогите пожалуйста! Может у кого нибудь хотя бы схема панели есть? сток форд транзит не раб одометр.BIN
×