Jump to content

Важное изменение в правилах форума!!! Обязательно к ознакомлению: http://carmasters.org/topic/20603-поправка-к-правилам-форума-№1-всем-ознакомиться-в-обязательном-порядке/

kucel

Пользователи
  • Content count

    23
  • Joined

  • Last visited

About kucel

  • Rank
    Пользователь

Информация

  • Город
    Братск
  • Имя
    Костя
  • Страна
    Russia
  1. Спасибо большое боцман_Кацман. Неподскажете чем сделать диагностику этого даймоса?
  2. Народ хелп. Приехал патриот 2013. на панели горит 4wd, 4h, 4l. Добрались до блока там обнаружили сгоревший чип. Может кто знает что за чип или схема блока есть? Фото прилагаю. Спицой указали на сгоревший чип.
  3. Народ прошу помощи infiniti ex 35 2009 японец. Неработает задняя противотуманка, ни преда ни реле найти немогу. Может кто сталкивался или книга есть по нему? И как на нем отключить передний привод, как на fx неподходит.
  4. Проблема решена, огромное спасибо Sanya77. Вскрыл датчик распредвала,начал убирать силикон, поотлетали половина резисторов. Пропоял и машина ожила.
  5. Вот уже интереснее) получается надо на 2,3 контакте мерить осциллографом? А случайно осцилограм эталоных нету для этого датчика?
  6. В том то и дело что нет нетакой. Эти 3 пиновый,а у меня 4 пиновый. Фото прилагаю.
  7. Народ прошу помощи escudo j20a 1998. Нет искры. Проблема заключается в том что немогу найти ни книги,ни распиновок к эбу. Датчик распредвала стоит 4 пиновый. Датчик коленвала найти немогу, скорее всего его здесь нету.
  8. Вы правильно пробуете прошивать эбу? Попадаются очень капризные. Защита есть но не на всех и если память неизменяет то только на автелах. Но и их много способов обойти. Самый простой это комбилоадер. Про я 7.2 это более дорогой вариант для клиента, если вы цените свою работу ( перепробовал, возможно несколько раз, Переподключение эбу) колдуйте над М73 лучше.
  9. Проблема решена. Был неисправен клапан spv. По всем данным был исправен. Только замена дала результат.
  10. Проблема решена. При установке сигнализации в каком то сервисе. Порвали провода в переходе косы с салона в подкапотное. С левой стороны
  11. Здравствуйте. Столкнулись с такой проблемой долго немогли решить. Хозяин авто в то время поменял все на авто под капотом. Данные с осциллографа были нормальные ( относительно массы катушки, местами были небольшие скачки, но очень редко,несвязано с пропусками ) сделали несколько вещей. Поменяли клеммы на массу, которые идут на катушку. Пропаяли эбу и перезалили прошивку. После этого машина поехала. Делали все разом так что точную неисправность назвать тяжело.
  12. Здравствуйте народ. Прошу помощи с дампом. После небольшого дтп висят ошибки f1-11,f2-11. Дамп считал а почистить немогу. выкладываю дамп считаный. fit 77960-tfo-j431-m3.rar
  13. Всем спасибо проблема решена. Несколько проводов сгнили в косе.
  14. Здравствуйте народ. Помогите разобраться с нелегкой проблемой. Филдер 2006 года, правый руль, кнопка старт стоп. Притащили на верёвки. Ведёт себя так. При включении любой нагрузки, педали тормоза и т.п. Глохнет сама заводиться,глохнет, тухнет панель приборов опять загорается и таком роде. Нашли оборванную массу, их там целая пачка в одном месте крепиться. Восстановили, ошибки удалили, стало лучше. Но остались проблемы рулём крутишь глохнет. Свет включаешь глохнет, стеклоподемником глохнет. И висит ошибка p1603 ecm/pcm processor. Кто что посоветует?
  15. Вообщем прошу помощи. Honda Fit 2013 года загорается антибукс и выдаёт ошибку 68-11. Причём несразу, а после небольшого времени езды. лягушку, предохранитель и т.п. Проверить непредлогать. На лягушку идут 4 провода делятся на две пары. Одна пара нормально разомкнутая идёт на лампы стопов. Там висит постоянно плюс 12. Вторая пара нормально замкнутая там появляется плюс 12 при зажигание. И размещая цепь нажатием педали на втором проводе висит слаботочный минус. При этом нет питания на соленойд разрешение снятие с парковки. Тоесть чтобы снять с парковки надо нажать на аварийное снятие. Провод что с лягушки что с соленойда идут в эбу. Соленойд разрешение снятия с парковки управляется минусом с эбу.и ещё момент диагностика не в одном блоке невидит нажатия на педаль тормоза. Все параметры видны нормально. А brake switch постоянно off. Может кто сталкивался или подскажет что дельного?
×