Welcome to Форум автомастеров carmasters.org

 

Зарегистрируйтесь сейчас, чтобы получить доступ ко всем функциям. После регистрации и входа в систему, вы сможете внести свой вклад в этот форум , Задавая свои вопросы и отвечая на вопросы других форумчан, а так же сможете поделится своим опытом, наработками и секретами . Вы сможете настроить свой профиль , получать очки репутации в качестве вознаграждения за представление контента , а также общение с другими членами через ваш собственный почтовый ящик , а также многое другое ! Это сообщение будет удалено , как только вы войдете на форум.

Не забудьте отметить себя на карте для разблокировки некоторых функций форума: http://carmasters.org/membermap/

 

Виджар

Специалист
  • Публикаций

    526
  • Зарегистрирован

  • Посещение

  • Days Won

    2

2 Подписчика

Информация о Виджар

  • Звание
    Продвинутый пользователь
  • День рождения 05.11.1971

Информация

  • Пол Мужчина
  • Город Белгородская обл.
  • Имя Виталий
  • Страна Russia

Посетители профиля

1 079 просмотров профиля
  1. Понял, спс...будем думать..)).
  2. Дык вот же выше написал...)))) .. Получается что ЕГР криво отключили? Или вообще не отключали, а просто заглушили механически..... но ошибок по ЕГР никаких нет. Только при снятии фишки появляются.
  3. Хорошо..... ну а по моей проблеме что можно предположить? Косячная прошивка, или так тюнеры что то "обманывают" в системе? Почему 1000 мг запрос?
  4. Всем привет. Ребят, хотелось бы попросить помощи....сам что то не осилю проблему. Renault Megane 2 k9k 734, 1.5dCi, Siemens, 2008г. МКПП. Иногда при больших мощностях авто тупеет, появляется ошибка DF129 - ЗАПРОШЕННЫЙ РАСХОД ВОЗДУХА DEF: Несоответствие значения сигнала текущему положению. В реале так и есть....на ХХ запрошенный расход постоянно висит 1000 мг\такт. Хотя в реале должен быть 200...600. На зажигании он так же висит в 220 мг\такт, хотя должен быть 0 мг. Dialogys отсылает смотреть MAF и цепи. По MAF все нормально...на зажигании, на сигнальном 0,35В...на ХХ - 1,7. К тому же MAF подкидывался с другого авто, результат тот же. Интересно, что с 220мг (на зажигании) уходит в 1000мг при первых оборотах движка, даже до запуска. Еще нюансы: авто типа перешитое. Выбит сажевый, добавлено мощности. ЕГР не понятно вырублен ли в прошивке или нет ...сам чипом не занимаюсь. Он заглушен механически, но при снятии разъема ошибка появляется. Вот вопрос.... откуда берутся эти 1000 мг. в запрошенном воздухе?? Или это результат прошивки? Может таким образом как то обманывается ЕГР или еще что. Ребят, кто в курсе, подскажите плз. СПАСИБО!! З.Ы. Мысли по влиянию чипа на ЕГР возникли потому, что точно такие же цифры как и запрошенный расход воздуха видны и в ЗАДАННОЕ КОЛИЧЕСТВО ВОЗДУХА, ПРОХОДЯЩЕГО ЧЕРЕЗ КЛАПАН РЕЦИРКУЛЯЦИИ ОТРАБОТАВШИХ ГАЗОВ (скрин).
  5. Привет. Так а не заводится почему?? Искры нет, или топлива в рампе, форсунки не включаются? Или всего одновременно нет?
  6. Ребят, сорри, попутал немного...там VР37. Но смысл думаю тот же по подаче. В голове отложилось ))).
  7. Сергей, спасибо.... хорошее объяснение. Но а как система узнала, что мотор сейчас живой?? ЭБУ осталось то же, насос тот же...поменялся только движок. Т.е. никак не соображу...на основании показания каких датчиков - устройств ЭБУ поняло, что движок более живой?? Система то "туповатая" на мой взляд. СПАСИБО!
  8. Привет. Ребят, кто плотно сидит-сидел на этих насосах и системах.....подскажите, плз, одну вещь...для самообразования и поумнения ))). Вопрос размытый немного конечно. От чего может измениться цикловая подача? Ситуация такая...на VW Transporter T4 поменяли движок, насос ТНВД оставили старый. На старом движке цикловая была 4,2....4,5 мг. Теперь после установки на другой движок цикловая 1,6...1,8 мг... т.е. завышена. Ну это в редкие моменты устойчивой работы. А так в основном цикловая скачет от 0,0 до 5 мг...ну и обороты соответственно плавают. Я думаю это результат завышенной подачи, система пытается выровняться....но не получается, вот и плавает ХХ. Головку на насосе я конечно "стукну" , подачу уменьшу....НО, что могло случиться с насосом после переброски? Почему изменилась цикловая? Положением насоса можно ведь только "зажигание" изменить-выставить?? Или я что то упустил из за некомпетентности ..))) =0) . СПАСИБО!!
  9. Привет. Интересная хрень....))). Получается блок давал неверный сигнал на регулятор? А может еще что.... Осциллографом глянуть бы интересно было. Хотя для сравнения эталон нужен бы был. Наверное с калибровками что то могло случиться. А может быть помогла бы просто перепрошивка ЭБУ? Ну да ладно....хорошо, что все кончилось хорошо! )) Удачи!
  10. Блин, на насос как то не хочется все таки думать..... я бы попробовал регулятор еще разок поменять. Ты писал, что у какого то товарища подобный авто...может даст на пробу регулятор? )) Просто читал как то пару раз, что Французы отдельно насос не продают. Только вместе с регулятором и датчиком давления. Конечно может в этом много перестраховки, но может и есть зрелая мысль. А так мыслей что то то же маловато...на что еще грешить? P.S. Да, еще хотел предостеречь...если имеется в оборудовании Autocom/Delphi НИКОГДА не подключай его к этой машинке и подобным PSA с SIRIUS 81. Даже простое чтение - удаление ошибок, и получаешь недвижимость в гараже ))). Бывает просто соблазн иногда что бы LEXIA не разворачивать, по быстрому типа глянуть сторонним чем нибудь мультимарочным. Удачи!! Отпишись если что...интересная тема. Хоть и машинки такие очень редкие гости.
  11. А-а-а-а... так на машинке еще есть и 9-пиновый? А то смотрю в схемах есть такой разъем....я думал что только один, про который ты писал (как у NISSAN). Тогда уже легче...можно пробовать. SSM конечно трудно найти думаю в любой округе ))). Про Free SSM не слышал если честно..... CASCADE то же непонятно. Нужно ведь две линии для диагнозы, почему он только к-лайн показывает. Может поискать распиновку переходника под SUBARU для Hi SCAN (CASCADE)... если он есть конечно. Ну а LAUNCH никакого нет?? Вот для LAUNCH есть распиновка переходника....может получилось бы ))).
  12. Печально...(((. ну производительность ТНВД можно то проверить...но где брать данные сколько должно?? Ну и ответь все таки....авто ездило успешно с насосом от Renault, а потом возникла проблема, или сразу после установки насоса такие проблемы??
  13. Значит надо пробовать цепляться к 9 и 10 пинам. Т.е. по Rx - Tx.... может только SSM возьмет конечно, но попытаться можно VCS или LAUNCH. Чем хотел посмотреть??
  14. Ну если действительно по сканеру превышение, то конечно производительность не то. По обратке понял, вспоминается )). Насчет адаптаций....ну если нет по клапану, то сделай общий сброс адаптаций. Это по любому есть в сканере. Может поможет.
  15. Ну я имел ввиду производительность насоса подкачки. Проверить....да просто включить насос на прямую, а шланг с него в полторашку. За минуту по моему минимум 1л должен быть. Ну а так, новый должен около 2л перекачивать. Вот смотри к примеру по насосу BOSCH который ставится на малолитражки...ВАЗ к примеру: Номинальное напряжение, В 12 Потребляемый ток: при работе в системе, не более, А 6,5 при работе на холостом ходу, (допускается только кратковременное включение), А 2 Производительность, л/час 130 Рабочее давление не менее, кгс/см3 3 Максимальное давление, кгс/см2 4,5-6 Но если у тебя реально превышает давление....по сканеру, то наверное это не то. точно не помню ужу конструкцию этого движка...а там обратка с эл. клапана давления никак не может засорится-забиться? Может на крайняк проверить как вариант. Еще мысли...а адаптацию системы не делал после замены клапана? По моему в LEXIA есть такая процедура. Если нет, то сделать просто общую адаптацию. Пока мыслей что то нет. Надо подумать еще... P.S. А на этом насосе с LAGUNA машинка ездила нормально? Или только поставили?